Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna  (Lest 5526 ganger)

lrhanssen

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #45 på: Torsdag 23. Januar 2020, klokken 19:47 »
Hei Leaf 2019 og lrhanssen:

Jeg har også hørt sånn skrapelyd 4 ganger på min Leaf som er 3 uker gammel. Har dere funnet ut av noe mere her?

Jeg sendte mail direkte til Nissan, der fikk beskjed om å kontakte forhandler. Det har jeg akkurat gjort nå. Sendte mail til BNH Lillestrøm for 10 min.
Anbefaler deg å ta kontakt med forhandler.
Så forløpig ingenting nytt å melde.


Sent from my iPhone using Tapatalk
« Siste redigering: Torsdag 23. Januar 2020, klokken 21:17 av lrhanssen »

Frissy

  • Full Member
  • ***
  • Innlegg: 173
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #46 på: Fredag 24. Januar 2020, klokken 07:08 »
Ser noen skriver at dette skjer i sving, og det jeg har opplevd noen gang med 40kw er at Esp slå inn hvis jeg bremser i sving i lav fart og gjerne i en bakke.
Vet ikke om det kan være skrapelyden det nevnes til her?

Joltus

  • Gold Member
  • ******
  • Innlegg: 1452
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #47 på: Fredag 24. Januar 2020, klokken 07:56 »
Et lite søkk i veien, eller en forhøyning. Har en fast plass ut av gata dette skjer. Tipper ene hjulet letter litt fra bakken og ESP er overfølsom.

Skrapelyden altså.

sdhweb

  • Jr. Member
  • **
  • Innlegg: 74
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #48 på: Tirsdag 04. Februar 2020, klokken 15:49 »
Et lite søkk i veien, eller en forhøyning. Har en fast plass ut av gata dette skjer. Tipper ene hjulet letter litt fra bakken og ESP er overfølsom.

Skrapelyden altså.

Jeg er enig med Joltus her. Det peker mest på at det er ESP som lager denne lyden. Jeg har opplevd det 6 ganger og de to siste gangene var i lav fart når jeg svingte mot venstre, på samme sted begge ganger. Det ironiske er at dersom man prøver å provosere frem ESP så er ikke dette så lett. I går derimot var det snøføre og lett å fremprovosere ESP. Jeg synes jeg kjenner igjen lyden som jeg har opplevd tidligere. Dersom dette stemmer må det være noe feil med ESP fordi den slår av og til inn uten at det er det minste behov for dette.

Bil2

  • Jr. Member
  • **
  • Innlegg: 40
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #49 på: Torsdag 06. Februar 2020, klokken 21:51 »
Har akkurat den samme skrapelyden av og til. Kommer i lav fart og med stort rattutslag, men ikke alltid, og har ikke funnet et system i når det dukker opp. Måtte ut og sjekk bilen de første gangene - trodde jeg hadde ødelagt ett eller annet. 2018 modell 40 kWh.
Oslo
Blå Leaf 10.02.2012. Solgt
Kobberfarget Leaf 2018 40 kWh

Joltus

  • Gold Member
  • ******
  • Innlegg: 1452
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #50 på: Torsdag 06. Februar 2020, klokken 22:44 »
Har funnet et system. Det er når underlaget er ujevnt og ene hjulet letter litt fra bakken grunnet søkk eller hump

På.vpr bil hvertfall. Skjer på faste steder hver gang.

Marius Kotsbak

  • Medlem i Elbilforeningen siden 2018
  • Sr. Member
  • ****
  • Innlegg: 414
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #51 på: Onsdag 26. Februar 2020, klokken 15:01 »
Gode nyheter! Appen "My Leaf" fungerer nå med Leaf MY 2019/e+ (iallefall for Android): https://gitlab.com/tobiaswkjeldsen/dartnissanconnect/issues/1#note_284522517

Ser ut til å være mye raskere enn den offisielle, og ha mer funksjonalitet, f.eks. eksakt temperatur inni bilen og gjenstående ladetid. Bare velg "World" som region.
2018: Leaf 24 kWh MY2013 (solgt)
2019: Leaf e+ 62 kWh Tekna MY2019

Tiger123

  • Hero Member
  • *****
  • Innlegg: 539
  • P100D
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #52 på: ſøndag 01. Mars 2020, klokken 15:28 »

Hvordan går det elall? Kommet deg inn på appen?

Sylte

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #53 på: Tirsdag 25. August 2020, klokken 10:34 »
Litt delt tråd dette men når det gjelder skrapelyd i sving så er det ESP ifølge forhandler og «bare slik den er konstruert» og ikke noe som kan fixses??

unik42

  • Full Member
  • ***
  • Innlegg: 133
    • Vis profil
Sv: Nissan Connect fungerer ikke på helt ny bil 62kw Tekna
« Svar #54 på: Fredag 02. Oktober 2020, klokken 12:06 »
Har brukt MyLeaf en stund nå og den funker egentlig ganske bra. Men har merket de siste par dagene at Nissan sin egen app har blitt mye kjappere. Tidligere har jeg måttet vente 1-2 minutt før appen blir oppdatert, men nå skjer det på 5-8 sekund. Trykker jeg på lyse-knappen begynner det å lyse noen få sekunder senere.

Med mindre dette er tilfeldig så må jeg jo si det er en vesentlig forbedring.
2021 ID.4, bestilt 2020
2020 Leaf, kjøpt i 2020, solgt 2020
2012 - Leaf, kjøpt i 2018, solgt i 2019