Skrevet av Emne: Opel Ampera - Vil ikke lade  (Lest 4523 ganger)

Sprint

  • Jr. Member
  • **
  • Innlegg: 11
  • 2014 Ampera
    • Vis profil
Opel Ampera - Vil ikke lade
« på: lørdag 01. november 2014, klokken 00:47 »
Min nesten nye Opel Ampera oppfører seg rimelig besynderlig.
Den nekter å ta lading, 12v batteriet er tipp topp (ble byttet for litt siden grunnet feil med det som satt fra fabrikk) og høyspentbatteriet tar lading fra motoren om jeg setter bilen i "mountain/fjellmodus".

Det som skjer er at den medfølgende ladeboksen umiddelbart "slår ut" (med ett klikk) og blinker rødt. Tar maks ett sekund eller to etter at jeg plugger den i ladeporten. Lampen på dashbordet lyser gult, og slukker. Prøvde en ladestolpe, og fikk samme resultat - rett i protect modus.

Noen som har vært borti dette før? Det har regnet heftig siste dagene, men ladeporten ser tørr ut invendig. Bilen oppfører seg også tilsynelatende normalt ellers.
2014 Opel Ampera

sjokomelk

  • Gold Member
  • ******
  • Innlegg: 1069
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #1 på: lørdag 01. november 2014, klokken 14:12 »
Som jeg sa i en annen tråd - Prøv med en annen ladekabel for å se om det er feil på denne. Hvis den har hengt ute i kraftig regnvær kan det jo være at noe har klart å finne veien inn i elektronikken.
Kjører 2017 Tesla Model X 100D - utlevert 1/12-17
Har fortsatt en 2013 Opel Ampera med OVMS
Reserverte Tesla Model 3 17.01.17

sjokomelk

  • Gold Member
  • ******
  • Innlegg: 1069
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #2 på: tirsdag 04. november 2014, klokken 19:16 »
Hvordan gikk det, Sprint? Har du klart å sette noen diagnose?
Kjører 2017 Tesla Model X 100D - utlevert 1/12-17
Har fortsatt en 2013 Opel Ampera med OVMS
Reserverte Tesla Model 3 17.01.17

Sprint

  • Jr. Member
  • **
  • Innlegg: 11
  • 2014 Ampera
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #3 på: tirsdag 04. november 2014, klokken 20:33 »
Hei :)

Ikke klart å sette noen klar diagnose ennå dessverre, men bilen oppfører seg veldig rart.
Forleden dag så lot jeg bare bilen stå tilkoblet, til tross for at boksen blinket rødt. Når jeg kom inn i garasjen dagen etter (ca 12 timer etter) så var bilen faktisk brått ferdigladet. Etter dette fungerte ladingen som før i ett par dager frem til i dag hvor vi er tilbake i samme gamle regla.

Jeg testet en ladestolpe som tilhører EL-bil eierne i borettslaget (jeg bruker vanligvis bare en SHUKO kontakt tiltenkt motorvarmere), og denne stolpen slo ut og ble helt svart. Så jeg mistenker at det ikke er boksen på originalkabelen som er problemet egentlig :(

Får vel krype til korset og ringe Opel da, og se om ikke de finner ut av det... Håper ikke det er noe alvorlig da, for det er faktisk litt plagsomt å kjøre fossilt. Forbruket ser ikke bra ut, og det vraker livstidsforbruket mitt på computeren :p
2014 Opel Ampera

sjokomelk

  • Gold Member
  • ******
  • Innlegg: 1069
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #4 på: tirsdag 04. november 2014, klokken 22:15 »
Høres veldig ut som om ladekladden er defekt ja. Er bare å svinge innom Opel og klage. Vi har jo egen hotline til Ampera Support også. Tror det skal stå på et klistemerke i dørkarmen på førerdøra. Er ikke så mye hjelp å få der kanskje. Er helst Viking/Falken som kommer og tauer deg hvis du ringer der  :P
Neste gang du ser en elbileier, spør om du ikke kan få teste ladekabelen deres i et øyeblikk eller to. Da ser du jo fort om den fungerer eller ikke.
Kjører 2017 Tesla Model X 100D - utlevert 1/12-17
Har fortsatt en 2013 Opel Ampera med OVMS
Reserverte Tesla Model 3 17.01.17

Sprint

  • Jr. Member
  • **
  • Innlegg: 11
  • 2014 Ampera
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #5 på: søndag 23. november 2014, klokken 00:35 »
En liten oppdatering i saken:

Opel har hatt bilen inne nå, men ikke funnet ut av hva som er galt med den. Skal levere den igjen nå på onsdag så skal de feilsøke mer.

Feilen er skikkelig kjip å finne ut av. Bilen lader nemlig av og til, og brått er den helt vrang igjen - dette varer kanskje en uke eller to, og så plutselig vil den ta lading igjen (både fra kladden og ladestolper).

Det som er helt sikkert nå er at det er ikke ladekladden som er problemet. Jeg har lånt en lader til en Leaf, og fikk det fungerte heller ikke. Leaf sin "kladd" er tydeligvis ikke like beskyttet som vår, så da gikk sikringa på kursen fremfor at kladden "slo ut". Jeg har også prøvd å lade med "Type2 til type1 kabelen" jeg har kjøpt, på de nye Type2 stolpene som står rundt omkring i byen, disse slår også ut, og lyser rød skiftenøkkel med en gang.

Håper Opel finner ut av det, jeg begynner å bli lei av å kjøre fossilt 90% av tiden, da kunne jeg like gjerne kjøpt meg en Insignia med køldiesel :(
2014 Opel Ampera

sjokomelk

  • Gold Member
  • ******
  • Innlegg: 1069
    • Vis profil
Sv: Opel Ampera - Vil ikke lade
« Svar #6 på: søndag 23. november 2014, klokken 11:28 »
Æsj... Dette var ikke noe hyggelig å høre, Sprint.  :(
For meg høres det nesten ut som selve laderen, som sitter bak støtfangeren foran på høyre side, har fått en eller annen merksnodig feil.
Håper du får god hjelp og oppfølging fra ditt lokale Opel-verksted. Ingenting er så slitsomt som å jobbe "mot" verkstedet for å få de til å høre på deg. Jeg var så heldig at jeg ble tatt på alvor når batteripakken min sluttet å virke i sommer.
Kjører 2017 Tesla Model X 100D - utlevert 1/12-17
Har fortsatt en 2013 Opel Ampera med OVMS
Reserverte Tesla Model 3 17.01.17