Skrevet av Emne: Bilen "starter" først etter 15-25 sekunder  (Lest 699 ganger)

T.K

  • Full Member
  • ***
  • Innlegg: 211
    • Vis profil
Bilen "starter" først etter 15-25 sekunder
« på: tirsdag 29. oktober 2019, klokken 12:13 »
Flere som opplever det samme? Den må våkne til liv etter at jeg setter meg i bilen. Det kan ta 30 sekunder, men som regel 10-15 sekunder, men ofte 20 sekunder. Dette er hver dag. Flere ganger hver dag. Etter å ha rebootet bilen på forskjellige måter leverte jeg den til Tesla i sommer, for å få de til å se på det. De gjorde sannsynligvis absolutt ingenting, som vanlig, holdt jeg på å si. Bilen var helt lik etter verkstedbesøket. Det samme var knirkingen i understellet. Den knirker mer enn en gammel Volvo 240, bokstavelig talt. "Du må underspyle nå og da" var rådet jeg fikk i sommer. Jeg underspyler ofte.

Jeg skal levere bilen igjen snart, men er redd de bare tar en reebot igjen, og leverer bilen som vanlig uten å teste den først, eller sjekke om det de har gjort har utbedret feil.


Facet

  • Jr. Member
  • **
  • Innlegg: 18
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #1 på: tirsdag 29. oktober 2019, klokken 17:13 »
Du har antagelig sjekket det, men du har ikke "Energy saving" huket av og "Always connected" blank?
2014 Tesla Model S P85+

gr

  • Gold Member
  • ******
  • Innlegg: 6180
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #2 på: tirsdag 29. oktober 2019, klokken 20:06 »
Energy saving on gjør akkurat det du nevner. Med energy saving off trekker den mer strøm, og er klar for å kjøre med en gang. For klodens del tåler jeg de sekundene ekstra, og har derfor energy saving on og always connected off.
Kjøreglad skeptiker, praktiker, techfreak og BMW fanboy.

T.K

  • Full Member
  • ***
  • Innlegg: 211
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #3 på: tirsdag 29. oktober 2019, klokken 20:17 »
"Energy saving" var på. "Always connected' var av. Jeg ser den med kloden, men vil nå prøve å komme meg avgårde raskt igjen en stund. Takk folkens. Nå gjenstår bare knirkingen, men det kan ikke løses med software.

kaaos

  • Jr. Member
  • **
  • Innlegg: 70
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #4 på: onsdag 30. oktober 2019, klokken 07:39 »
Jeg har akuratt samme problem. Det er fryktelig iriterende.
det er spesielt om morningen. Jeg har krysset av på always connected(Altså den er alltid connected). Forvarmer bilen før jeg går ut og har ikke på energy saving. Jeg skylder på treig MCU.... på en 2 år gammel bil skal det ikke være nødvendig å vente 20 sekunder når man kommer ut for å kjøre avgårde.

Jeg har filmet dette og vist det til Tesla, men de klarer ikke å replikere feilen inne hos dem. Så da eksisterer den ikke ifølge dem.... selv om jeg har det på film. Er det mulig ... ?
BMW i3 2015
Golf GTE 2016 (nå på finn)
Tesla Model X 100D (sent oktober 2017)
Tesla Modell 3 i bestilling

Ellemelle

  • Hero Member
  • *****
  • Innlegg: 709
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #5 på: onsdag 30. oktober 2019, klokken 07:55 »
Jeg har også fått dette. Kom direkte etter den siste software oppdateringen.

T.K

  • Full Member
  • ***
  • Innlegg: 211
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #6 på: torsdag 31. oktober 2019, klokken 13:41 »
Jeg har akuratt samme problem. Det er fryktelig iriterende.
det er spesielt om morningen. Jeg har krysset av på always connected(Altså den er alltid connected). Forvarmer bilen før jeg går ut og har ikke på energy saving. Jeg skylder på treig MCU.... på en 2 år gammel bil skal det ikke være nødvendig å vente 20 sekunder når man kommer ut for å kjøre avgårde.

Jeg har filmet dette og vist det til Tesla, men de klarer ikke å replikere feilen inne hos dem. Så da eksisterer den ikke ifølge dem.... selv om jeg har det på film. Er det mulig ... ?

Etter at jeg endret i software kan jeg nå sette meg i bilen og den er startet opp i det jeg setter meg inn. Det har ikke skjedd på ett år. Ikke bare det, men nå reagerer appen på fem sekunder i stedet for 60 sekunder, og jeg setter på forvarmingen med en gang i stedet for å glo på skjermen i ett minutt. Og som sagt, jeg leverte bilen på sevice for at de skulle fikse dette, uten at de fikk til å endre noe. Hos Tesla kan man få både hyggelig og mindre hyggelige overrasker. Dessverre litt for ofte det siste.

MeTesla

  • Sr. Member
  • ****
  • Innlegg: 478
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #7 på: torsdag 31. oktober 2019, klokken 14:01 »
Hvordan endret du det i SW?

boppus

  • Sr. Member
  • ****
  • Innlegg: 327
  • Electrons - it's not just for lightbulbs anymore
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #8 på: torsdag 31. oktober 2019, klokken 15:58 »
Jeg har også fått dette. Kom direkte etter den siste software oppdateringen.

Samme her. Stort sett behov for 20 sekunder, og av og til behov for bremsepedal+rullehjul reset.
Er på versjon 2019.32.1, og den klarer ikke installere siste nedlastede versjon.
Model S 75D 2018
EQC | bestilt
Model Y | bestilt
x Model S 85D 2015

gr

  • Gold Member
  • ******
  • Innlegg: 6180
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #9 på: torsdag 31. oktober 2019, klokken 20:01 »
Hvordan endret du det i SW?
Forutsatt MCU1, sett Energy saving OFF.

Funky at ikke servicesenter skjønte det...
Kjøreglad skeptiker, praktiker, techfreak og BMW fanboy.

T.K

  • Full Member
  • ***
  • Innlegg: 211
    • Vis profil
Sv: Bilen "starter" først etter 15-25 sekunder
« Svar #10 på: torsdag 31. oktober 2019, klokken 21:42 »
Jeg har også fått dette. Kom direkte etter den siste software oppdateringen.

Samme her. Stort sett behov for 20 sekunder, og av og til behov for bremsepedal+rullehjul reset.
Er på versjon 2019.32.1, og den klarer ikke installere siste nedlastede versjon.

Prøv å sett wifi til ditt eget nettverk om du er nært huset ditt. Tapp på wifi/signal-ikonet øverst på skjermen på høyre side (trenger ikke gå inn i menyen, ikonet er alltid tilgjengelig). Velg så ditt eget nettverk, legg inn passord og last ned software. Etter at jeg gjorde dette lastes ny software ned med en gang, tidligere nesten ikke.