Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Bruker-PIN  (Lest 1013 ganger)

Kjetil1986

  • Sr. Member
  • ****
  • Innlegg: 251
    • Vis profil
Bruker-PIN
« på: Onsdag 16. Oktober 2019, klokken 16:59 »
Hei.

Noen som vet hva dette er for noe? Poppet opp i displayet i dag tidlig når samboer skulle kjøre på jobb. Aldri sett før i dag. Hatt bilen litt over ett år. Alt fungerer som det skal ellers.  [ You are not allowed to view attachments ]
Hyundai Ioniq 2017 platinum silver
Volkswagen e-golf FL300 2018 pure white

Volkswagen e-golf 2015 (solgt)
Bor i Akershus

jonste

  • Full Member
  • ***
  • Innlegg: 179
    • Vis profil
Sv: Bruker-PIN
« Svar #1 på: Onsdag 16. Oktober 2019, klokken 18:42 »
Iphone er oppdatert til nyere ios. Gå inn på menyen i bilen, og fjern tlf fra blåtann. Koble den så til igjen på nytt. Problem solved.
Forsvinner også med pilen oppe i høyre hjørnet, men kommer da tilbake hver gang du skal ta en tur.

Kjetil1986

  • Sr. Member
  • ****
  • Innlegg: 251
    • Vis profil
Sv: Bruker-PIN
« Svar #2 på: Onsdag 16. Oktober 2019, klokken 18:44 »
Takk. Det virket. Beskjeden ble borte  :)  :+1:
Hyundai Ioniq 2017 platinum silver
Volkswagen e-golf FL300 2018 pure white

Volkswagen e-golf 2015 (solgt)
Bor i Akershus

als77

  • Full Member
  • ***
  • Innlegg: 159
    • Vis profil
Sv: Bruker-PIN
« Svar #3 på: Torsdag 14. November 2019, klokken 08:59 »
Noen som vil prøve seg med litt mer teskje her? Jeg har samme feilmelding og har prøvd å fjerne telefonen fra bluetooth i bilen, men jeg blir ikke kvitt feilmeldinga. Vet ikke om det jeg er som er problemet eller bilen...

jonste

  • Full Member
  • ***
  • Innlegg: 179
    • Vis profil
Sv: Bruker-PIN
« Svar #4 på: Torsdag 14. November 2019, klokken 19:18 »
Noen som vil prøve seg med litt mer teskje her? Jeg har samme feilmelding og har prøvd å fjerne telefonen fra bluetooth i bilen, men jeg blir ikke kvitt feilmeldinga. Vet ikke om det jeg er som er problemet eller bilen...

Du har vært inne på menyen i bilen, og fjernet telefon koblet opp mot bt?
Om du har flere apple koblet opp, kan det være verdt forsøket å ta vekk alle.
Når det er gjort kan du søke opp tlf på nytt og meldingen skal være borte.

als77

  • Full Member
  • ***
  • Innlegg: 159
    • Vis profil
Sv: Bruker-PIN
« Svar #5 på: Onsdag 27. November 2019, klokken 19:54 »
Fikk det til til slutt (måtte bare vente på å få bilen tilbake fra verkstedet). Rotet med feil innstillinger.