Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Får av og til ikke kontakt med bilen i appen  (Lest 940 ganger)

Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Får av og til ikke kontakt med bilen i appen
« på: Fredag 04. Februar 2022, klokken 16:56 »
Opplever innimellom at appen bare står og spinner og jeg får ikke kontakt med bilen. Må dermed åpne den med nøkkelkort og da funker som regel appen etterpå. Har forsøkt restart av tlf og logget ut og inn av appen uten hell. Også reinstallert appen. Noen som har opplevd dette? Kan virke som det oftest skjer hvis bilen har stått et par dager i garasjen uten å ha blitt brukt

Sent fra min SM-G991B via Tapatalk


Thalgar

  • Medlem i Elbilforeningen siden 2019
  • Sr. Member
  • ****
  • Innlegg: 411
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #1 på: Fredag 04. Februar 2022, klokken 17:09 »
Har du bilen kopla til Wifi med litt tvilsam styrke i garasjen?
Model 3 LR, 2019

Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #2 på: Fredag 04. Februar 2022, klokken 17:10 »
Har du bilen kopla til Wifi med litt tvilsam styrke i garasjen?
Nei ingen wifi i garasjen

Sent fra min SM-G991B via Tapatalk


Klykken

  • Gold Member
  • ******
  • Innlegg: 5622
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #3 på: Lørdag 05. Februar 2022, klokken 08:01 »
Du har ingen strømsparing på telefonen dom omhandler Tesla-appen?
BMW i3 fra 26.06.2014
TMS85D 2015 - Solgt
TMY LR 2021
Helelektrisk bilpark <3

Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #4 på: Lørdag 05. Februar 2022, klokken 09:58 »
Du har ingen strømsparing på telefonen dom omhandler Tesla-appen?
Nei ikke det heller. Og bør jo uansett funke om man starter opp appen manuelt

Sent fra min SM-G991B via Tapatalk


mj

  • Sr. Member
  • ****
  • Innlegg: 452
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #5 på: Lørdag 05. Februar 2022, klokken 15:17 »
Har samme problem. Ble slik for noen måneder siden. Har meldt til Tesla. Tror det er mange som opplever dette. Kan skje når som helt. Kan gå 10 min , 5 timer eller ett døgn. Når jeg manuelt åpner bilen så er det strek over signalbaren for LTE/WiFi.
Har en 18 mod S100

Mener TOCN og har/hadde en undersøkelse der man kunne rapportere inn manglende tilgang/signal. Vet ikke om det er konkludert med noe her.
S100D Sort metallic
X75D Blå VIN F127...
S90D Hvit VIN P127...Solgt Juni 2018
S85 Grå VIN P58035, byttet i X75 29.03.17
S85 Grå VIN P36765, solgt 10.04.16

jlan

  • Gold Member
  • ******
  • Innlegg: 2476
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #6 på: Lørdag 05. Februar 2022, klokken 15:36 »
Vi måtte få byttet LTE kortet. Det virket delvis, men var gjerne ute et døgn etter reboot. Jeg tror det er LTE som vekker bilen, så selv om den har WiFi dekning vil den ikke kunne vekkes utenfor bluetooth range hvis den ikke har LTE oppe.
2016-2019: TMX 90D AP1
2019-2021: TM3 LR AWD HF
2021-2021: TMY LR
2021-        : TM3 LR 82kWh HF

Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #7 på: Lørdag 05. Februar 2022, klokken 15:52 »
Vi måtte få byttet LTE kortet. Det virket delvis, men var gjerne ute et døgn etter reboot. Jeg tror det er LTE som vekker bilen, så selv om den har WiFi dekning vil den ikke kunne vekkes utenfor bluetooth range hvis den ikke har LTE oppe.
Har ikke wifi i garasjen og er langt unna Bluetooth signaler så den bruker vel bilens 4g da. Får se om jeg gidder å klage på det hvis den må inn på service. Skjer foreløpig ikke så ofte

Sent fra min SM-G991B via Tapatalk


Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #8 på: Lørdag 05. Februar 2022, klokken 15:52 »
Du vet du ikke må åpne appen for å låse opp bilen med telefonen?
Ja men skulle forvarme bilen

Sent fra min SM-G991B via Tapatalk


Kartelaven

  • Full Member
  • ***
  • Innlegg: 164
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #9 på: Lørdag 05. Februar 2022, klokken 16:38 »
Sørg for at mobilen er på mobildata, ikke Wifi. Da funker det alltid på min TM3.
Før: VW E-up! (2015)
Nå: Tesla Model 3 LR RWD/HW3/AP (2019)

Fleur

  • Full Member
  • ***
  • Innlegg: 225
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #10 på: Lørdag 05. Februar 2022, klokken 16:51 »
Sørg for at mobilen er på mobildata, ikke Wifi. Da funker det alltid på min TM3.
Ok det var jeg ikke klar over. Kan prøve det neste gang. Hvorfor det egentlig?

Sent fra min SM-G991B via Tapatalk


Kartelaven

  • Full Member
  • ***
  • Innlegg: 164
    • Vis profil
Sv: Får av og til ikke kontakt med bilen i appen
« Svar #11 på: ſøndag 06. Februar 2022, klokken 15:28 »
Sørg for at mobilen er på mobildata, ikke Wifi. Da funker det alltid på min TM3.
Ok det var jeg ikke klar over. Kan prøve det neste gang. Hvorfor det egentlig?

Sent fra min SM-G991B via Tapatalk

Aner ikke hvorfor det er sånn
Før: VW E-up! (2015)
Nå: Tesla Model 3 LR RWD/HW3/AP (2019)