Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 535 kroner per år. elbil.no/medlemskap

Problemer med avbrutt hurtiglading (DC)

Startet av friedland, fredag 01. januar 2021, klokken 15:29

« forrige - neste »

friedland

Har ved flere anledninger opplevd at lading stopper under DC-lading på 50KW-150KW ladere fra ulike operatører. Typisk er at lading starter som normalt, og avbrytes uten noen form for feilmelding fra bil, app eller ladestasjon etter 40-60s. Det kan også skje av lading stopper etter å ha pågått en stund, uten noen åpenbar årsak. Displayet på ladestasjon sier bare "lading stoppet, koble fra bilen", som om lading ble avsluttet av bruker.

Har vært i kontakt med BKK og Grønn kontakt på telefon på stedet, men de har ingen feilmeldinger eller informasjon i sin backend om det som skjer. Vanskelig å komme seg forbi første linje support.

Noen som har opplevd noe tilsvarende? Dette gjør det tungvindt å hurtiglade, siden jeg må holde meg i nærheten av bilen for å restarte lading hvis det stopper.

El-Il

Hei,
Jeg har også problem med hurtigladning.Jeg har prøvd 3 forskjellige Fortum ladere og 1 Bilkraft. Jeg får samme feilmelding hver gang; Ladefeil.Islolasjonsfeil.Potensiell usikker situasjon ble forhindret.
Bilen var i går inne på Bertel O Steen,men de klarte ikke å løse det.
Jeg vil kontakte dem igjen.De må løse det ellers må jeg heve kjøpet...Kjedelig...

Rayray

Hei,

Noe nytt her? Vi har en 208 som har begynt å avbryte ladingen hjemme. Bruker en easee boks. Siste uken har den avbrutt hver gang bilen har blitt koblet til, får ikke noe varsel i app eller noe, så må sjekke jevnlig for å ha kontroll på at det faktisk lades... frustrerende.

Vi har hatt bilen straks 1 år, aldri vært noe problem tidligere.

Bilen brukes kun lokalt, så aldri brukt hurtiglader på den.

BEVeRage

Sitat fra: Rayray på lørdag 13. februar 2021, klokken 23:00
Hei,

Noe nytt her? Vi har en 208 som har begynt å avbryte ladingen hjemme. Bruker en easee boks. Siste uken har den avbrutt hver gang bilen har blitt koblet til, får ikke noe varsel i app eller noe, så må sjekke jevnlig for å ha kontroll på at det faktisk lades... frustrerende.

Vi har hatt bilen straks 1 år, aldri vært noe problem tidligere.

Bilen brukes kun lokalt, så aldri brukt hurtiglader på den.
Är eran Easee laddbox konfigurerad med dynamisk lastbalansering?
Isåfall, hur många ampere är kvar till laddboxen när laddningen avbryts?

Rayray

Sitat fra: BEVeRage på søndag 14. februar 2021, klokken 09:42
Sitat fra: Rayray på lørdag 13. februar 2021, klokken 23:00
Hei,

Noe nytt her? Vi har en 208 som har begynt å avbryte ladingen hjemme. Bruker en easee boks. Siste uken har den avbrutt hver gang bilen har blitt koblet til, får ikke noe varsel i app eller noe, så må sjekke jevnlig for å ha kontroll på at det faktisk lades... frustrerende.

Vi har hatt bilen straks 1 år, aldri vært noe problem tidligere.

Bilen brukes kun lokalt, så aldri brukt hurtiglader på den.
Är eran Easee laddbox konfigurerad med dynamisk lastbalansering?
Isåfall, hur många ampere är kvar till laddboxen när laddningen avbryts?


Tja, den er satt opp med en easee equalizer, det er vel det den skal gjøre om jeg har forstått rett. Sjelden sett at det har stått mindre enn 20A tilgjengelig i appen, men har ikke helt klart for meg når den har brutt, så ikke fått sjekket tilgjengelig A på eksakt tidspunkt ved brudd. Men det virker som om den bryter ila natten, og da er det lite/ingenting annet som bør trekke så mye at det skal være årsaken.

friedland

#5
Kan komme med en liten oppdatering på det opprinnelige problemet.

Jeg meldte inn dette i forbindelse med planlagt service hos Bertel O. Steen Ullevål. Skrev tydelig at det gjaldt et problem med DC-lading (hurtiglading). Fikk bilen tilbake uten noen kommentarer, så jeg tenkte ikke noe mer over det. Problemet oppstod igjen neste gang jeg prøvde hurtiglading.

Ringte kundeservice hos BOS. De sa verkstedet hadde notert "lading testet, alt OK". Her har de altså åpenbart testet AC-lading på verkstedet, som det jo ikke er noen problemer med. Klaget på dette, og fikk lovnad om å bli ringt opp igjen av verksted. Det gjorde de ikke, så jeg måtte igjen ta kontakt. Dette gjentok seg tre ganger.

Jeg har undersøkt en del selv, og etter å ha vært i kontakt med Grønn Kontakt (Mer) og BKK, ser det ut til at problemet kun oppstår på ladere av typen Delta 150KW (https://supercharge.no/delta). Mer oppgir at de kjenner til saker med andre Peugeoter som har opplevd det samme. Jeg har ikke klart å finne noen ladestasjoner av den typen i Oslo-området, så det er vanskelig å få reprodusert. Laderne jeg har hatt problem med har vært på Lillehammer og Dombås. Da er det også vanskelig å få BOS til å gjøre noe med det.

© 2023, Norsk elbilforening   |   Personvern, vilkår og informasjonskapsler (cookies)   |   Organisasjonsnummer: 982 352 428 MVA