Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Meldinger - Fleur

Sider: [1] 2 3 ... 15
1
Alt det andre / Finnes det våtservietter til bil utvendig?
« på: Torsdag 14. Juli 2022, klokken 11:17 »
Har fått en del insekter i fronten på bilen og litt møkk her og der, men har ikke tid til å vaske bilen nå. Finnes det noen wipes man kan dra over utvendig med som ikke ødelegger lakken?

2
Trafikk / Sv: Er det bare å dra og veie bilen?
« på: Torsdag 05. Mai 2022, klokken 09:21 »
På de kontrollstasjonene som har vekta "i friluft" er det bare å kjøre innom. Hvis den er under tak, men det ikke står noen sperring eller bom, så kan du også bruke den fritt.
F.eks. så er den på kontrollstasjonen på Minnesund ute i friluft, og bare til å kjøre innom hvis man vil veie.
Håper denne linken viser StreetView av vekta i bakken på Minnesund: https://goo.gl/maps/bpobbQKLsvAisAWC8
Takk

Sent fra min SM-G991B via Tapatalk


3
Trafikk / Er det bare å dra og veie bilen?
« på: Onsdag 04. Mai 2022, klokken 09:40 »
Var nysgjerrig på hvor tung bilen var med familie og bagasje. Kjørte innom en vekt ved Hamar, men der måtte man kjøre inn i en garasje for å veie. Er det bare å kjøre inn og veie bilen? Koster det noe? Og hva om man har overvekt? Står det folk der og følger med? Har aldri veid bilen så har ikke peiling på dette. Så for meg en vekt utenfor hvor man bare kunne kjøre oppå et plan men slik var det altså ikke, iallefall ikke der.

Har ikke lyst til å risikere noen bot iallefall.

Sent fra min SM-G991B via Tapatalk


4
Tesla SW og AP / Sv: Får ikke melding om software oppdateringer i appen
« på: ſøndag 06. Februar 2022, klokken 15:03 »
Har ikke opplevd å få beskjed om navioppdatering i app, men software skal normalt varsles. Jeg har faktisk heller ikke fått beskjed de siste gangene, og har gått inn i appen når det har blitt postet her at det har vært ny sw klar, og da har den i flere tilfeller vært klar hos meg og. Er nok en bug et sted.
Ok, takk

Sent fra min SM-G991B via Tapatalk


5
Tesla SW og AP / Får ikke melding om software oppdateringer i appen
« på: ſøndag 06. Februar 2022, klokken 12:30 »
Når jeg fikk bilen fikk jeg stadig meldinger i appen om at det hadde kommet en ny softwareoppdatering til nedlasting. Sto da at jeg måtte koble til wifi for å laste ned. Så var det tilfelle hvor jeg fikk lasta den ned via bilens 4g. Men etter det har jeg ikke fått et eneste varsel om oppdatering. Men jeg kjørte bilen foran huset og kobla til wifi og da lastet den plutselig ned oppdatering til navigasjonen. I tillegg ser jeg at jeg ikke har nyeste versjon som mange andre har.
Er det ikke alltid at det kommer inn varsel om oppdatering i appen og at man rett og slett bare må prøve innimellom?

Sent fra min SM-G991B via Tapatalk


6
Model Y / Sv: Får av og til ikke kontakt med bilen i appen
« på: Lørdag 05. Februar 2022, klokken 16:51 »
Sørg for at mobilen er på mobildata, ikke Wifi. Da funker det alltid på min TM3.
Ok det var jeg ikke klar over. Kan prøve det neste gang. Hvorfor det egentlig?

Sent fra min SM-G991B via Tapatalk


7
Model Y / Sv: Får av og til ikke kontakt med bilen i appen
« på: Lørdag 05. Februar 2022, klokken 15:52 »
Du vet du ikke må åpne appen for å låse opp bilen med telefonen?
Ja men skulle forvarme bilen

Sent fra min SM-G991B via Tapatalk


8
Model Y / Sv: Får av og til ikke kontakt med bilen i appen
« på: Lørdag 05. Februar 2022, klokken 15:52 »
Vi måtte få byttet LTE kortet. Det virket delvis, men var gjerne ute et døgn etter reboot. Jeg tror det er LTE som vekker bilen, så selv om den har WiFi dekning vil den ikke kunne vekkes utenfor bluetooth range hvis den ikke har LTE oppe.
Har ikke wifi i garasjen og er langt unna Bluetooth signaler så den bruker vel bilens 4g da. Får se om jeg gidder å klage på det hvis den må inn på service. Skjer foreløpig ikke så ofte

Sent fra min SM-G991B via Tapatalk


9
Model Y / Sv: Får av og til ikke kontakt med bilen i appen
« på: Lørdag 05. Februar 2022, klokken 09:58 »
Du har ingen strømsparing på telefonen dom omhandler Tesla-appen?
Nei ikke det heller. Og bør jo uansett funke om man starter opp appen manuelt

Sent fra min SM-G991B via Tapatalk


10
Model Y / Sv: Får av og til ikke kontakt med bilen i appen
« på: Fredag 04. Februar 2022, klokken 17:10 »
Har du bilen kopla til Wifi med litt tvilsam styrke i garasjen?
Nei ingen wifi i garasjen

Sent fra min SM-G991B via Tapatalk


11
Model Y / Får av og til ikke kontakt med bilen i appen
« på: Fredag 04. Februar 2022, klokken 16:56 »
Opplever innimellom at appen bare står og spinner og jeg får ikke kontakt med bilen. Må dermed åpne den med nøkkelkort og da funker som regel appen etterpå. Har forsøkt restart av tlf og logget ut og inn av appen uten hell. Også reinstallert appen. Noen som har opplevd dette? Kan virke som det oftest skjer hvis bilen har stått et par dager i garasjen uten å ha blitt brukt

Sent fra min SM-G991B via Tapatalk


12
Lading av Tesla / Sv: Ladekabel lar seg ikke løsne på første forsøk
« på: Onsdag 02. Februar 2022, klokken 22:33 »
Er ikke dette en tråd om samme problem: https://elbilforum.no/index.php?topic=58658.0
Jo det ligner jo men ser ut som bilen endte på service i den tråden. Hadde håpt det fantes en annen enklere løsning

Sent fra min SM-G991B via Tapatalk


13
Lading av Tesla / Ladekabel lar seg ikke løsne på første forsøk
« på: Onsdag 02. Februar 2022, klokken 21:24 »
Jeg går inn i appen og trykker på "lås opp ladeport", hører at det løsner, men kabelen sitter bom fast. Må da starte ladingen igjen, for så å stoppe ladingen og åpne ladeporten en gang til, da løsner den. Dette skjer 75% av gangene. Tips?

Sent fra min SM-G991B via Tapatalk


14
Model Y / Sv: Hengerfeste til TMY i Tesla shop - kr 10000
« på: Fredag 28. Januar 2022, klokken 11:49 »
Jeg finner ikke hengerfeste i shopen?

Sent fra min SM-G991B via Tapatalk


15
Model Y / Sv: Taleassistent fungerer ikke på anrop lenger
« på: Torsdag 27. Januar 2022, klokken 16:09 »
Jeg fant en fiks til dette problemet (som jeg også har hatt) på et amerikansk forum:

Innstillinger > Søk etter "PBAP" > velg "Bluetooth PBAP-versjon" > Endre versjon fra 1.2 til 1.1. Dette løste problemet hos meg. Endret forresten tilbake til versjon 1.2 igjen med det samme. Det var nok å "toggle" med innstillingen.
Takk, prøver det, ikke hatt hell med noe annet enda

Sent fra min SM-G991B via Tapatalk


Sider: [1] 2 3 ... 15