Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Meldinger - litium

Sider: [1] 2 3 ... 7
1
Model 3 / Spotify album list out of sync
« på: torsdag 26. desember 2019, klokken 15:09 »
Etter de to siste (?) oppdateringer (har nå 40.50.1) så syncer ikke albumlisten ordentlig lenger. Noe er der, og noe er ikke, og mange album jeg har fjernet for lenge siden ligger fremdeles i listen. Playlister syncer som det skal. Har prøvd reboot og logge inn og ut av Spotify i bilen.

Flere som opplever det samme og evt. har funnet noen løsning?

2
Model 3 / Sv: Loading error Spotify
« på: mandag 23. desember 2019, klokken 22:47 »
Jeg har dette problemet med albumlisten på 2019.40.2.1.

Loading error har med ett unntak vært borte.

3
Model 3 / Sv: Loading error Spotify
« på: mandag 23. desember 2019, klokken 19:16 »
Et nytt problem jeg nå har er at albumlisten ikke er i sync med den på mobilen. Har kjørt en reset av bilen for å se om det hjalp, men det ble ingen endring (og sjekket at jeg fremdeles er innlogget).

Noen som ser det samme? Evt. workaround?

4
Model 3 / Sv: Kommer ikke ut spylervæske
« på: søndag 22. desember 2019, klokken 16:35 »
Lett off-topic, men siden problemet er avklart - noen som har funnet ut hvor stor spylervæsketanken er?

5
Model 3 / Sv: Loading error Spotify
« på: tirsdag 12. november 2019, klokken 19:46 »
Workaround?
Jeg byttet til TuenIn og lyttet et par sekunder for så å skifte tilbake til Spotify igjen.
Fungerte hver gang jeg opplevde heng.

HEYYY!

Det funket faktisk - takk!

6
Model 3 / Sv: Loading error Spotify
« på: lørdag 09. november 2019, klokken 10:29 »
Dette problemet er blitt mye større hos meg siste uker - etter v10 "Spötify". Ting som tidligere fungerte ved å klikke på radio og tilbake fungerer ikke, så ender opp med å måtte reboote. Dette skjer nesten daglig nå, begynner å bli dritt lei summen av småpiss på denne bilen.

Noen som har samme erfaringer og evt. en workaround som fungerer?

7
Model 3 / Sv: Varmt under fremseter
« på: mandag 21. oktober 2019, klokken 07:54 »
Jeg opplever generelt at det blir varmere i bilen etter en halvtime-time ca. Det virker som om batteriene avgir varme som ikke klimaanlegget kompenserer for.

8
Model 3 / Sv: Navigation data
« på: mandag 07. oktober 2019, klokken 22:27 »
Jepp.

En annen «morsom» ting er at bilen fantombremser på eksakt de samme stedene på denne usynlige veien helt uavhengig av trafikk og andre forhold. Så det virker som det er posisjoner som også trigger oppbremsing. Eller kanskje det stod et stort tre der før

9
Model 3 / Sv: Navigation data
« på: mandag 07. oktober 2019, klokken 12:44 »
De vises når du har lagt inn en kjørerute. Så da ser du plutselig at kartet viser en rundkjøring du skal kjøre gjennom, mens bakgrunnsbildet kanskje bare er skog.

Mangler bl.a nye E18 mellom Arendal-Tvedestrand.

For nevnte vei, så kommer den ikke opp i kjøreruten - før du faktisk befinner deg på den. Da plutselig dukker den opp i skogen på kartet, selv om den prøver å rute deg av første mulige avkjørsel.

10
Model 3 / Sv: Navigation data
« på: mandag 07. oktober 2019, klokken 07:38 »
Navigation data er ikke kartet, det er fartsgrenser, veityper og annen info til autopilot etc.

Kartene er "alltid oppdatert" direkte fra google maps.
Feil. "Navigation data" er navigasjonskartet. Google Maps brukes bare som bakgrunnsbilde og for POI. Navigasjonsdata tegnes over Google Maps sine bilder.

Takk for presisering. Nettopp - etterlyser bla korrekt fartsgrenser. Er superirriterende når bilen har 70-80 f.eks. i 90-grense og man får autosteer restricted to [for lav fart] så man lager kø.

At google maps heller ikke er oppdatert er jo en annen sak - vi fikk ny vei på sørlandet for 3 mndr siden som ennå ikke er på kartet - men var der dagen etter på Apple maps og Waze (som forøvrig eies av google).

Så tilbake til spørsmålet mitt - er det noen som har nyere en EU-2019.20-10482?

11
Model 3 / Navigation data
« på: søndag 06. oktober 2019, klokken 15:28 »
Jeg har EU-2019.20-10482, noen som har nyere? Begynner å bli lei av utdatert kart...

12
Model 3 / Sv: Homelink i appen
« på: torsdag 03. oktober 2019, klokken 21:36 »
Prøvd å laste ned appen på nytt, men nei. Har de som sagt de nye funksjonene vent og defrost, men altså ikke homelink.

13
Model 3 / Sv: Homelink i appen
« på: torsdag 03. oktober 2019, klokken 20:09 »
Logg ut av appen og logg så inn igjen så vil du se nye symboler/funksjoner. Den ligger både under 'Controls' og under 'Summon'

Hmm, hadde tilgang til nye funksjoner som vent og defrost uten å logge ut/inn. Men har hverken Summon eller Homelink under Controls. Logge ut og inn igjen endret ikke noe.

14
Model 3 / Homelink i appen
« på: torsdag 03. oktober 2019, klokken 19:46 »
Har akkurat fått V10 men klarer ikke å finne noen Homelink-symbol noe sted i appen. Har homelink konfigurert i bilen og det fungerer.

Ser på andre screenshot at den ligger under summon, men det har vi jo ikke i Europa?

15
Model 3 / Sv: TM3 lader ekte 3-fas 11 kW på 230v anlegg!!!
« på: torsdag 03. oktober 2019, klokken 19:38 »
Fikk montert Easeelader i går, og opplever det samme, skal teste nå senere i dag med samme "workaround" med å øke strømmen manuelt. JEg fikk 11KW på første test i en kort periode, men så har jeg kun klart å få 18/19A etterpå. Har det stabilisert seg for deg? eller er det samme problem enda?

Det hender den hviler på 19A, men stort sett går den videre. Hvis den stopper så hjelper det å trykke på - (minus) og så + for å få den opp igjen. En kuriositet; har via Tibber satt ned ladestrømmen til max 20A, og da hviler den på 11A før den går videre. Ved max 24A hviler den på 13A.

Sider: [1] 2 3 ... 7