Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Sikring går etter 1 min  (Lest 4800 ganger)

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sikring går etter 1 min
« på: Tirsdag 07. Mai 2013, klokken 22:14 »
Hentet bilen etter lading og ser at den har stoppet på 80%. Det viser seg at sikring har gått. Byttet sikring. Satte på til lading. Gul lampe blinket og pumpa går - i ca 1 min. Da går sikringen igjen. Hva skjer?

Rettelse:
Det var ikke bilsikring, men hussikring som gikk. Prøvde lade på nytt, gikk bra et minutt. Så to dumpe bang-bang fra bilen, hussikring gikk.
« Siste redigering: Torsdag 09. Mai 2013, klokken 12:45 av lillemarius »

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #1 på: Torsdag 09. Mai 2013, klokken 12:46 »
Se rettelse over.

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14947
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #2 på: Torsdag 09. Mai 2013, klokken 20:55 »
Sikkert kortslutning/brann i koblingsboksen like over laderen under panseret.

Ta av fronten, og åpne lokket og ta et bildet.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og City el
Har for tiden Tesla S85, Smart ED, BMW C- evolution, Citroen C1 EVie, Berlingo, div. Think og PSA Classic og City 2010 model, Chin 3 hjuler Pickup, Buddy M9 samt Vectric scooter. Venter på Microlino, Aptera #2246 og Sølv Monotrazer MTE-150 #7042

Daglig leder i Elbilhjelpen.no

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #3 på: Torsdag 09. Mai 2013, klokken 21:23 »
Mange takk! Skal se  dette lørdag.

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14947
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #4 på: Lørdag 11. Mai 2013, klokken 07:24 »
Her er koblingsboksen jeg viser til.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og City el
Har for tiden Tesla S85, Smart ED, BMW C- evolution, Citroen C1 EVie, Berlingo, div. Think og PSA Classic og City 2010 model, Chin 3 hjuler Pickup, Buddy M9 samt Vectric scooter. Venter på Microlino, Aptera #2246 og Sølv Monotrazer MTE-150 #7042

Daglig leder i Elbilhjelpen.no

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #5 på: Lørdag 11. Mai 2013, klokken 17:05 »
Har tatt av front og kikket i koblingsboksen. Ikke noe å se der. Koblet til ladelabel. Samme to smell som før og så går hussikringen, noen få sekund etter spenning satt på. Vanskelig å lokalisere, men trolig fra selve laderen (?). Bruker wattmeter på stikkontakten, og det starter lavt og går opp til et par hundre watt etter noen sekund. Så smell og sikring går. Kanskje ta ut laderen og sjekke den?

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #6 på: Lørdag 11. Mai 2013, klokken 17:18 »
Koblet fra laderen og satt  spenning. Ingen sikring går. Altså et eller annet med laderen. Skal ta den ut og se på den. Den er trolig ikke gått siden den prøver å lade(?).

lillemarius

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #7 på: Mandag 13. Mai 2013, klokken 20:41 »
Det var komt fukt i lederen. Tok den ut, demonterte og renset opp. Ingen synlige skader ellers. Satt den i igjen. Fortsatt går sikring (tror det er jordfeilbryteren i sikringen), men nå uten smell.

Vanskelig å få tak i lader. Dermed gir jeg opp prosjektet. Har du en lader, kan du få kjøpt nylig EU-godkjent Think med 15 batteri ekstra pluss div deler fra en slaktet Think på kjøpet. - og to defekte ladere!

Arnie

  • Full Member
  • ***
  • Innlegg: 246
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #8 på: Tirsdag 14. Mai 2013, klokken 15:50 »
Litt vemodig å registrere at Lillemarius nå ligger til salgs på Finn for 10.000 kroner.

Som fersk Thinkbruker i 2001 hadde jeg stor glede av å følge Lillemarius sine nettsider. Bra at disse er bevart for ettertiden - et historisk dokument:

http://www.lillemarius.com/

Jeg går ut fra at familien Bjørke har planer om å fortsette elbiltilværelsen?
Trondheim. Elbilist siden aug 2001. Think Classic, nå City (korte turer), BMW i3, Tesla X90D (lange turer og gratis strøm).

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14947
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #9 på: Tirsdag 14. Mai 2013, klokken 21:29 »
Slike motorhistoriske kjøretøy burde lidt bedre skjebne.

Med LiFePo4 celler kan rimeligere lader monteres, og bilen kunne fått nye 10+ års liv for prisen av 10 år med oljeservice på en fossilbil.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og City el
Har for tiden Tesla S85, Smart ED, BMW C- evolution, Citroen C1 EVie, Berlingo, div. Think og PSA Classic og City 2010 model, Chin 3 hjuler Pickup, Buddy M9 samt Vectric scooter. Venter på Microlino, Aptera #2246 og Sølv Monotrazer MTE-150 #7042

Daglig leder i Elbilhjelpen.no

Caspar

  • Gold Member
  • ******
  • Innlegg: 1167
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #10 på: Onsdag 15. Mai 2013, klokken 20:55 »
Da melder jeg meg på her. >:( >:( >:(
http://www.vg.no/nyheter/innenriks/artikkel.php?artid=10110082 slik så trafikken ut i Oslo i dag og jeg koste meg hele veien hjem, mens fosilbilen til en liten formue står uvirksom hjemme. Jeg klappet Thinken kjærlig og satte inn ladekabelen. Noen rare lyder fra bilen og vips gikk hovedsikringen til garasjen. Nytt forsøk, samme resultat. I forrige uke hadde jeg ute batteriene og skiftet 4 stykker. Er dette tingenes iboende faenskap som har truffet meg også ?
Remind me later..........
Toppåsveien, rett ved Kolbotn

Olsleaf

  • Full Member
  • ***
  • Innlegg: 221
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #11 på: Onsdag 15. Mai 2013, klokken 23:03 »
Dere har sikkert prøvd alle muligheter og er mer erfarne enn det jeg er. Min grønne Think 2000 classic hadde fått ny lader for 2 år siden. Muligheten for å lade på 16a er koblet ut, fordi det går varmgang i laderen hvis man bruker 16a. Kan dette være en mulig årsak? Bare lufter tanken........
Nissan Leaf 2012 hvit



Tidligere; Think 2000 Classic, Think City 2009,Imiev 2011

Trondheim

De må gjerne kalle meg egoistisk, men jeg er med på å gjøre miljøet bedre for slike

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14947
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #12 på: Torsdag 16. Mai 2013, klokken 06:33 »
Laderen har lenge vært akilleshælen til Classic'en.

Først og fremst er den montert opp/ned, og samler vann som blir liggende oppå. Enkel fiks på dette er å file ned 3 avrenningskanaler bakerst og nederst. Dette gjør jeg konsekvent på alle laderene jeg er borti.

En annen svakhet er softstart rele'et inni laderen som kan å dårlig kontakt, med den følgen at ladestrømmen delvis går gjennom et par effektmotstander på 5W. Ikke bra når de får opp til 3000W belastning. Kan fikses om det ikke er for sent med kortsluttning av rele'et, og montering av ekstern softstart.

Så har vi uforklarlige svikt der mistanken går til uttørkede kondensatorer i enten kommunikasjonskortet, eller kraftenheten. I slike tilfeller ser en ingenting når en åpner laderen.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og City el
Har for tiden Tesla S85, Smart ED, BMW C- evolution, Citroen C1 EVie, Berlingo, div. Think og PSA Classic og City 2010 model, Chin 3 hjuler Pickup, Buddy M9 samt Vectric scooter. Venter på Microlino, Aptera #2246 og Sølv Monotrazer MTE-150 #7042

Daglig leder i Elbilhjelpen.no

Caspar

  • Gold Member
  • ******
  • Innlegg: 1167
    • Vis profil
Sv: Sikring går etter 1 min
« Svar #13 på: Torsdag 16. Mai 2013, klokken 19:57 »
Når jeg koblet ifra de firkantede stikkerene under koblingsboksen i motorrommet så var de helt fulle av vann alle sammen. Gjengene til en av de øvre skruene på lokket til boksen hadde sluppet (krakilert) og der hadde vannet kommet inn. Det lå også mye vann inne i selve boksen. Jeg tørket opp alt sammen og koblet til lading igjen og nå virket alt normalt. Ikke gikk sikringen i garasjen og ladelyset blunket fint i bilen. Men...... Laderen ladet ikke, litt sot og brent lukt inne i laderen avslørte at den var over middagshøyden. Inn med ny lader, og nå virker det. Er det vannet i DC kontakten fra laderen som har tatt knekken på den ?
Remind me later..........
Toppåsveien, rett ved Kolbotn

PerBear

  • Hero Member
  • *****
  • Innlegg: 860
    • Vis profil
    • Info om Podbike
Sv: Sikring går etter 1 min
« Svar #14 på: Lørdag 18. Mai 2013, klokken 21:30 »
Min sønn sin lader tok kvelden for et par uker siden.
Da var den 12 år.
Har fått tak i brukt byttelader men før vi installerer den har jeg tenkt å sjekke følgende:
1) Relekontakter - måle kontaktmotstand ved aktivert rele
2) Elektrolyttkondensatorer - måle ESR for å se om de er svekket med spesielt ESR instrument http://www.capacitorlab.com/esr-meter/index.htm
3) Effektkomponenter - sjekke fysisk tilstand så langt det er mulig
4) Kretskort - se etter skader forårsaket av varmgang, krypstrøm og fuktskader

Alle vifter og andre komponenter som muligens kan være svekket vil jeg bytte før jeg installerer laderen. I tillegg vil jeg lage hakkene i bakkant av deksel samt sette på et ekstra plastdeksel over lader for å drenere vekk vann.
Sandnes, Norway.
TM3 AWD LR