Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Varmeapparatet har sluttet å fungere - blåser kun kald luft  (Lest 1456 ganger)

Morten M.

  • Jr. Member
  • **
  • Innlegg: 80
    • Vis profil
Varmeapparatet har sluttet å fungere - blåser kun kald luft
« på: Tirsdag 16. November 2021, klokken 11:07 »
Hei, har en september Model Y. For 2 dager siden sluttet varmeapparatet å fungere, den blåser kun kald luft uavhengig av om jeg setter den på høyt eller lavt, oppe på vindu eller nede ved beina, defrost eller ikke. Jeg bestilte time i appen. Prøvde en hard reset. Det fungerte én gang på en kjøretur, men nå er den tilbake til å ikke fungere. Noen som vet hva som er galt og om det er noe jeg kan gjøre for å få det til å virke?
Tesla Y 2021 LR AWD
Tesla X100D 2019 (pre-raven)(Solgt)
Fiat 500e 2014 (viva mexico)

thebadger

  • Hero Member
  • *****
  • Innlegg: 651
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #1 på: Tirsdag 16. November 2021, klokken 11:38 »
Hei, har en september Model Y. For 2 dager siden sluttet varmeapparatet å fungere, den blåser kun kald luft uavhengig av om jeg setter den på høyt eller lavt, oppe på vindu eller nede ved beina, defrost eller ikke. Jeg bestilte time i appen. Prøvde en hard reset. Det fungerte én gang på en kjøretur, men nå er den tilbake til å ikke fungere. Noen som vet hva som er galt og om det er noe jeg kan gjøre for å få det til å virke?
Ring tesla support, velg "øyeblikkelig hjelp"
Hvis de ikke kan bistå så er det bare å vente på servicetimen.
De hadde problemer med defekte sensorer til varmepumpen på TM3, men det skal visstnok være fikset på alle biler siden q1 2021

paalsen

  • Full Member
  • ***
  • Innlegg: 162
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #2 på: Tirsdag 16. November 2021, klokken 12:02 »
Jeg vil ogå tro det er defekt sensor som er årsaken. Jeg måtte bytte på min m3 og den er q2. Hadde akkurat samme symptomer som deg. Men det blåste varmt om jeg satte på maks varme.


Sent from my iPhone using Tapatalk

Morten M.

  • Jr. Member
  • **
  • Innlegg: 80
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #3 på: Tirsdag 16. November 2021, klokken 12:19 »
Jeg vil ogå tro det er defekt sensor som er årsaken. Jeg måtte bytte på min m3 og den er q2. Hadde akkurat samme symptomer som deg. Men det blåste varmt om jeg satte på maks varme.


Sent from my iPhone using Tapatalk
Ok, ble dette løst av roadside assistance, eller måtte du inn med bilen?
Tesla Y 2021 LR AWD
Tesla X100D 2019 (pre-raven)(Solgt)
Fiat 500e 2014 (viva mexico)

paalsen

  • Full Member
  • ***
  • Innlegg: 162
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #4 på: Tirsdag 16. November 2021, klokken 12:32 »
Måtte inn med den. Var ikke noe ø-hjelp sa de.


Sent from my iPhone using Tapatalk

Morten M.

  • Jr. Member
  • **
  • Innlegg: 80
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #5 på: Torsdag 18. November 2021, klokken 14:36 »
Nå er det blitt ennå kjekkere: Det virker innimellom... Skulle jeg ha flaks så kan det fungere når service er avtalt og så blir det opp til meg å bevise at det ikke virker... :)
Tesla Y 2021 LR AWD
Tesla X100D 2019 (pre-raven)(Solgt)
Fiat 500e 2014 (viva mexico)

paalsen

  • Full Member
  • ***
  • Innlegg: 162
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #6 på: Torsdag 18. November 2021, klokken 14:38 »
Hør om de kan bytte denne sensoren allikevel. Det var slik hos meg også at det innimellom fungerte. Dette er et problem og symptomer de vet veldig godt om så vil ikke tro det skal være noe stor sak.


Sent from my iPhone using Tapatalk

jlan

  • Gold Member
  • ******
  • Innlegg: 2346
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #7 på: Torsdag 18. November 2021, klokken 14:43 »
Prøv talekommando: "Bug report no heating". Det skal (visstnok) sende en melding til Tesla, med statusinformasjon.
2016-2019: TMX 90D AP1
2019-2021: TM3 LR AWD HF
2021-2021: TMY LR
2021-        : TM3 LR 82kWh HF

kodax

  • Gold Member
  • ******
  • Innlegg: 2465
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #8 på: Torsdag 18. November 2021, klokken 14:59 »
Nå er det blitt ennå kjekkere: Det virker innimellom... Skulle jeg ha flaks så kan det fungere når service er avtalt og så blir det opp til meg å bevise at det ikke virker... :)
Alltid lurt å ta en video av en feil som skjer
Tesla Model X 75D 7-seter FSD - Januar 2019
Model Y - Model 3

mortenmr

  • Newbie
  • *
  • Innlegg: 1
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #9 på: Torsdag 18. November 2021, klokken 22:14 »
Samme problem med min MY. Defekt ventil og styringsenhet for varmepumpe, og både styring og varmepumpe måtte skiftes. Tok sin tid på verksted, siden tilgang på reservedeler var vanskelig (dette var rett noen av de første leveransene). Løste seg bra til slutt og nå virker alt som det skal :+1:

thebadger

  • Hero Member
  • *****
  • Innlegg: 651
    • Vis profil
Sv: Varmeapparatet har sluttet å fungere - blåser kun kald luft
« Svar #10 på: Fredag 19. November 2021, klokken 07:09 »
Prøv talekommando: "Bug report no heating". Det skal (visstnok) sende en melding til Tesla, med statusinformasjon.
Bug report sender ingenting, det bare legger en bug report i loggen til bilen. Det gjør at Tesla kan bruke bug report som et slags bokmerke når de skal gå gjennom loggen.
De forsvinner når det er log rollover.