Skrevet av Emne: Gear "glipper" under kjøring?  (Lest 360 ganger)

ebye

  • Jr. Member
  • **
  • Innlegg: 35
    • Vis profil
Gear "glipper" under kjøring?
« på: mandag 22. juli 2019, klokken 16:35 »
Jeg har en bil som har vært helt alene om følgende hendelse(r):
Ved kjøring i svak nedoverbakke (samme sted) i ca 70km/t, svært lite gasspådrag, glipper motoren med et alvorlig knepp og bilen er uten fremdrift. Ved å slippe opp gasspedalen og så gi gass igjen er problemet løst - til det skjer neste gang. I Troldhaugtunnellen, hvor det forekommer, kan det skje opptil seks ganger i løpet av noen hundre meter.
Samme glipp kan oppstå ved rask oppstart fra stående eller ved oppstigning fra garasje(akke) om jeg stusser og ikke holder jevnt gasspådrag. Noen som har en forklaring/løsning?
PS
Forrige eier forsøkte, under sleping, å sette gearvelger i P - uten å lykkes, men med et ordentlig smell. Bilen har låst Parklåsen ved parkering siden. (Gearvelgermotor er nettopp byttet pga slark i aksel) 91.000 km.

Caspar

  • Gold Member
  • ******
  • Innlegg: 1089
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #1 på: mandag 22. juli 2019, klokken 22:23 »
Jeg hadde akkurat samme problem på en bil vi har på jobben. Den startet og gikk helt fint, men plutselig så mistet den all motoreffekt. Ved å slippe gassen og så gi på igjen så var den tilbake igjen. Kunne skje med minutters eller dagers mellomrom. Forsøkte bytte «alt» uten at det ble bedre. Endte opp med å bytte motoren tilslutt og da ble den fin.
Remind me later..........
Toppåsveien, rett ved Kolbotn

Caspar

  • Gold Member
  • ******
  • Innlegg: 1089
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #2 på: mandag 22. juli 2019, klokken 22:41 »
Remind me later..........
Toppåsveien, rett ved Kolbotn

ebye

  • Jr. Member
  • **
  • Innlegg: 35
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #3 på: søndag 03. november 2019, klokken 13:13 »
Har byttet gearvelgermotoren(til en annen brukt) og feilen er borte.

Caspar

  • Gold Member
  • ******
  • Innlegg: 1089
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #4 på: søndag 03. november 2019, klokken 21:23 »
Gearvelgermotor? Hva er det?
Remind me later..........
Toppåsveien, rett ved Kolbotn

ebye

  • Jr. Member
  • **
  • Innlegg: 35
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #5 på: tirsdag 05. november 2019, klokken 13:53 »
Det er den lille 12V motoren som flyttet gearvelger inn/ut av Park. den står under plastdekselet hvor gearvelger ligger på toppen av platen og motoren montert under. Litt klønete og komme til.

Caspar

  • Gold Member
  • ******
  • Innlegg: 1089
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #6 på: tirsdag 05. november 2019, klokken 16:10 »
Den kan vel ikke gi de symptomene? Må da evt. være de 2 endebryterene som gir feilsignal til motorkontrolleren
Remind me later..........
Toppåsveien, rett ved Kolbotn

ebye

  • Jr. Member
  • **
  • Innlegg: 35
    • Vis profil
Sv: Gear "glipper" under kjøring?
« Svar #7 på: tirsdag 05. november 2019, klokken 19:36 »
For å være helt presis;
Før glippet denne bilen hver dag på de samt stedene og flere ganger etter hinnannen. Løsningen var slippe gassen et øyeblikk og så kjøre normalt til neste glipp.
Etter styremotorskiftet er den repeterende feilen borte. Den glipper kanskje en gang pr uke - helt random -(bilen brukes annen hver dag og de to Think'ene i bruk blir ladet i snitt hver åttende dag(de går henholdsvis 65 og 85 km/pr lading)). Den med lengst kjørelengde er den som har glippet - den har nettopp rundet 100.000 og den andre har nett passert 60'.
Endebryterne har jeg ikke rørt/løsnet -  men jeg har fjernet masse grease, full av veistøv, fra platen/armen/bryterne og erstattet med små mengder ren grease! Den skitne greasen ble vasket vekk med silicone-fjerner og blåst helt ren med trykkluft.