Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Lading på offentlig type 2 kontakt virker ikke  (Lest 785 ganger)

idle

  • Jr. Member
  • **
  • Innlegg: 7
    • Vis profil
Lading på offentlig type 2 kontakt virker ikke
« på: Fredag 10. Januar 2020, klokken 08:29 »
Jeg har et rart ladeproblem. Jeg har en iMiev 2011. Fikk byttet batteriet i fjor (2019) rett før garantien gikk ut.
Lading hjemme fra ladestasjon med løs type2-type1-kabel fungerer fint. Det samme gjør lading med kladd fra schuko og hurtiglading (bortsett fra de hersens Venfil-laderne...).

Men, lading fra offentlig ladestolpe, slike som i parkeringshus (f.eks. på taket på Ski storsenter) fungerer ikke. Vifta starter, men det er ingen indikasjon på at ladingen starter i bilen, og så avslutter stolpen ladingen uten feilmelding.

Det rare er som sagt at ladestasjonen hjemme fungerer. Den er 16A og bruker løs kabel. Har testet med den samme kabelen, samt en annen jeg har pleid å ha liggende i bilen.

Er det noen som har noen tips?
iMiev siden 2011-03

HenrikRH

  • Full Member
  • ***
  • Innlegg: 93
  • Citroen C-Zero 2012
    • Vis profil
Sv: Lading på offentlig type 2 kontakt virker ikke
« Svar #1 på: Lørdag 11. Januar 2020, klokken 22:18 »
Har samme problemet. Avventer svar her..
Nissan Leaf Nordic 2015
Hvit perlemor, Bose Sound system
Levert av Vestfold Auto

Påkjørt bakfra og kondemnert juni 2017.
-


Citroen Z-Cero 2012 med Webasto

goggo

  • Gold Member
  • ******
  • Innlegg: 1211
    • Vis profil
Sv: Lading på offentlig type 2 kontakt virker ikke
« Svar #2 på: Lørdag 11. Januar 2020, klokken 22:33 »
Det er enkelte Type2 ladestasjoner som er satt opp feil, slik at de kun fungerer med 32A ladekabler.
Dette var et problem med de som sto i parkeringskjelleren på kjøpesenteret i Tøcksfors bl.a.

Hvis du kan få lånt deg en 32A kabel å teste med, så ser du om det er dette som er problemet.

Når det gjelder Vefill laderne så er min erfaring at de er overfølsomme for fuktighet i Chademo kontakten.
Når jeg hadde I-Miev og C-zero så brukte jeg å ha tørre kluter i bilen som jeg tørket av både Chademo plugg og sokkel med, og det hjalp som regel.  Har ikke hatt samme problemet på mine KIA Souler av en eller annen grunn.

mvh
Hugo

Har elbil og elsykkel.
Bor nær Kristiansand

svisj

  • Jr. Member
  • **
  • Innlegg: 58
    • Vis profil
Sv: Lading på offentlig type 2 kontakt virker ikke
« Svar #3 på: ſøndag 12. Januar 2020, klokken 13:17 »
Jeg har opplevd det samme problemet selv. Opplever det på offentlige ladestolper der man må bruke app eller RFID for å sette i gang ladingen.

Måten jeg løser dette på er:
  • Koble ladekabelen i kontakten i bilen
  • På ladestasjonen setter man kabelen litt inn - dvs., den er ikke koblet i, den henger mere løst i type 2-kontakten
  • Hold RFID-brikken mot leseren på ladestasjonen, eller start en ladesesjon i appen
  • Etter ca. ett sekund, eller når man kan se at LED-lysene på ladestasjonen blinker/skifter farge, skyver jeg type 2-kabelen helt inn på ladestasjonen. Ladingen vil da (forhåpentligvis) starte.
Det er ikke alltid dette fungerer på første forsøk. Da er det bare å prøve igjen. Vanligvis holder det med to-tre forsøk. Når det er sagt, er det enkelte ladestolper som er vanskeligere å få igang. De på Vestby storsenter fikk jeg f.eks. aldri til å fungere. Men det har fungert på de fleste andre steder jeg har prøvd.

idle

  • Jr. Member
  • **
  • Innlegg: 7
    • Vis profil
Sv: Lading på offentlig type 2 kontakt virker ikke
« Svar #4 på: ſøndag 12. Januar 2020, klokken 21:00 »
Takker for svar. Jeg får teste ut 32A-teorien, men må få tak i en lånekabel. De koster jo endel penger, og det er nok ikke verdt det å investere i en slik kabel, selv om det skulle vise seg å være problemet.

svisj sitt svar virker mer som tilfeldigheter, men jeg skal se om det hjelper neste gang jeg har behov for å lade.
iMiev siden 2011-03

Reodor

  • Full Member
  • ***
  • Innlegg: 123
    • Vis profil
Sv: Lading på offentlig type 2 kontakt virker ikke
« Svar #5 på: Torsdag 16. Januar 2020, klokken 16:30 »
På jobben hvor vi har ladestasjon med RFID setter jeg kabel i ladestasjon, setter den klar til å skyve inn i bil og holder deretter RFID på ladestasjon idet jeg skyver inn kontakten i bilen og holder RFID i kanskje 10 sek. Da starter den. Dersom jeg ikke holder RFID kortet der idet ladingen settes igang, virker det som om den kobler fra etter "Starte vifte syklusen".
Hjemme bruker jeg samme ladekabel uten RFID på ladestasjon og er ikke avhengig av "Triks". Det er 16 A kabel.
2012 Ion, Kjøpt Februar 2014
Tesla M3 LR AWD 19”, kjøpt Juni 2019.
Henger: Tredal T-10.