Skrevet av Emne: Dårlig motorkraft og svidd lukt  (Lest 220 ganger)

Helge

  • Hero Member
  • *****
  • Innlegg: 753
    • Vis profil
Dårlig motorkraft og svidd lukt
« på: mandag 09. desember 2019, klokken 14:49 »
Problemet har nå oppstått 2 ganger. Første gang i mars i år og andre gang nå sist lørdag. Mellom disse hendelsene har bilen oppført seg helt fint, men da bare på småkjøring i byen (vanligvis ikke mer enn 5 km til 2 mil per kjøretur).

Ved begge hendelsene var jeg ute på "litt lengre" kjøretur utenfor byen (men fortsatt relativt kort ca 4 mil hver vei inkl. ladestopp før retur). Det første jeg merket nå på lørdag var ved 95 % på energi-meteret at motorkraften sank mens jeg på ECO-meteret lå helt øverst på grønt felt (like ved grensestreken mot gult). Dette skjedde i en lengre men ikke så bratt oppoverbakke (ca 3 km). Ved å gi mer gass og gå langt opp på gult steg motorkraften litt, men vesentlig mindre enn jeg er vant til på mine tre gamle EL-PSA. Ca. halvminuttet senere merker jeg svidd lukt inne i kupeen  :o

Å kjenne svidd lukt inne i kupeen burde vel være et tegn på varmgang et eller annet sted i motorrommet og kanskje helst ikke så langt i fra luftinntaket til kupeviften, men i alle fall neppe fra batterikassen bak!? Jeg  diskuterte litt med Elmo på lørdag, men ingen av oss var vel så veldig sikre på hvor feilen er selv om Elmo virket mest overbevist om at dette måtte være varmgang i seriekretsen til batteriene -> dårlig tilskrudd mutter på batteri eller varmgang/for høy motstand i en av de store sikringene. Andre mulige årsaker til svidd lukt kan kanskje være en feil/varmgang i omformer eller i børster/kommutator? Børster (og kommutator) ble inspisert for bare noen få tusen km siden og så da fortsatt fine og mer enn lange nok ut.

Vel.... etter at jeg ga opp kjøreturen, snudde bilen med nesa hjem og stoppet for noen minutter pause/kjøling så gikk bilen helt normalt de 10 km hjem. I ganske bratte, men korte oppoverbakker trakk motoren normalt både på grønt og på gult på ECO-meteret (slik bilen har gjort fra mars til desember).

Men et sted må jeg starte på å sjekke bilen for å prøve å finne feilen så raskt som mulig med å kaste bort minst mulig tid og arbeid på å sjekke feil sted -> sannsynlighetsvurdering.

Å skru av luken under børster og kommutator er vel den raskeste og minste jobben selv om kanskje dette stedet IKKE er det mest sannsynlige feilstedet. Ut fra svidd lukt inne i kupeen er vel 3'er batterikassen det mest sannsynlige feilstedet? Er det noen gode forslag til de neste stedene å sjekke hvis jeg ikke finner tydelige tegn i 3'er kassen eller på børster og kommutator?

Jeg skrudde for øvrig av lokket på toppen av Sagemboksen da jeg kom hjem uten å kunne kjenne noe særlig svidd lukt der.
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

Grumle

  • Full Member
  • ***
  • Innlegg: 111
    • Vis profil
Sv: Dårlig motorkraft og svidd lukt
« Svar #1 på: fredag 03. januar 2020, klokken 10:52 »
Ville sjekket begge bremsekalipperene forran.
Mulig dette ikke merkes før man har kjørt å brukt bremsene en stund, da varme kan gjøre at bremsestempelet går tregere i kalipperen. På bremseklossene er det ett belegg som lukter litt som svidd elektronikk når det blir varmt nok.

Neste gang du er ute å kjører å merker samme problem så kan du gå ut å legge hånden på utsiden av alle 4 felgene, er en felg varmere enn de andre så har du mest sannsynlig funnet synderen.
« Siste redigering: fredag 03. januar 2020, klokken 10:55 av Grumle »