Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Defekt Webasto vannpumpe - noen som har en ny eller brukt?  (Lest 4114 ganger)

Helge

  • Hero Member
  • *****
  • Innlegg: 761
    • Vis profil
Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« på: Lørdag 20. Februar 2016, klokken 15:56 »
Webastoen i en av EL-PSA'ene våre sluttet å virke før helgen  :(

Det virker som om problemet er at kjølevannpumpen har gått i stykker da:
1. Vannslangen ut av Webastoen ble ganske varm, men det kom bare såvidt litt lunken luft ut av dysene i dashbordet. Webastoen slår seg av en stund etter den blir startet.
2. Jeg tok ut Webastoen og demonterte vannpumpen og målte på ledningen til vannpumpen og får bare så høy motstand/impedans i pumpen som 10 kOhm (kilo-ohm). Det må da være for høyt til å være normalt til en 12 V pumpe?
3. Ikke vil pumpen starte når jeg kobler til 12 VDC

Er det noen som har en slik fungerende brukt eller ny liggende? Ser på nettet at man får tak i slike nye fra utlandet for fra $86, €95 og £95 som tre "lave" eksempel (2 av de har til og med gratis frakt) helt opp til ca £180 på det dyreste.
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14033
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #1 på: ſøndag 21. Februar 2016, klokken 19:38 »
Har mange slike. 300 kr + frakt
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt trimma City El, Citroen AX elektro
Har for tiden Tesla S85 VW e-Up, Peugeot P106 og Citroen Saxo, C1 EVie,  og Berlingo nye modellen, div. Think Classic og City 2010 model og Norges eneste Cree SAM og Chin 3 hjuler samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Sort Solo EV #635 og Artega Karo for levering sommeren 2020

Daglig leder i elbilhjelpen.no

Helge

  • Hero Member
  • *****
  • Innlegg: 761
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #2 på: Fredag 26. Februar 2016, klokken 15:39 »
Det viser seg at pumpen ikke er defekt... de har bare brukt SVART ledning (!!!) som pluss  :o  (og brun som minus). Pumpen er vel da neppe årsaken til at det ikke kommer skikkelig varme i kupeen. Kupeviften fungerer normalt, men varmtvannslangen fra Webastoen mot torpedoveggen ble bare lunken de siste gangene.

Nå har jeg byttet til en litt eldre reserve Webasto ThermoTop C (med 3 EL-PSA må jeg jo ha en varmer i reserve ;D ) og som fungerer fint så langt. Så "kjøper jeg meg litt tid" til å finne ut hva som feiler den jeg tok ut... brennkammer mon tro?  ???

BTW: kan likevel godt kjøpe en sirkulasjonspumpe av deg elektrolux og ha liggende som reserve  :)
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

Matheus

  • Sr. Member
  • ****
  • Innlegg: 376
  • RIP ICE
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #3 på: Onsdag 12. Oktober 2016, klokken 11:35 »
Elektrlux, har du fortsatt sånne webasto pumper til sals?
Nye av samme type eller brukte?

Er det lett å demontere den?
Leaf 30 og Partner Teppe Electric, Ryobi batterigressklipper :)
Før: I-miev, Kona ev, Leaf 24, Think, Saxo ev, Peugeot 407sw, Punto, Mazda 323f, 626sw, 6 sw, Sirion 4wd, H-rv

Helge

  • Hero Member
  • *****
  • Innlegg: 761
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #4 på: Mandag 17. Oktober 2016, klokken 14:04 »
Er det lett å demontere den?
Å demontere (bytte) pumpen på Webastoen synes jeg var raskt og enkelt :) i forhold til å demontere selve Webastoen og ta den ut av bilen.
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14033
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #5 på: Fredag 21. Oktober 2016, klokken 14:46 »
Beklager.  Har ikke vært innom denne tråden på en stund.  Kan selge deg en slik pumpe for 500 kr
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt trimma City El, Citroen AX elektro
Har for tiden Tesla S85 VW e-Up, Peugeot P106 og Citroen Saxo, C1 EVie,  og Berlingo nye modellen, div. Think Classic og City 2010 model og Norges eneste Cree SAM og Chin 3 hjuler samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Sort Solo EV #635 og Artega Karo for levering sommeren 2020

Daglig leder i elbilhjelpen.no

Matheus

  • Sr. Member
  • ****
  • Innlegg: 376
  • RIP ICE
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #6 på: Lørdag 22. Oktober 2016, klokken 08:26 »
Hei,
Eg monterte en annen og større pumpe som passer så vidt.
Webasto suser som bare det :)
Leaf 30 og Partner Teppe Electric, Ryobi batterigressklipper :)
Før: I-miev, Kona ev, Leaf 24, Think, Saxo ev, Peugeot 407sw, Punto, Mazda 323f, 626sw, 6 sw, Sirion 4wd, H-rv

ion Voicu

  • Jr. Member
  • **
  • Innlegg: 5
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #7 på: ſøndag 03. November 2019, klokken 18:17 »
Beklager.  Har ikke vært innom denne tråden på en stund.  Kan selge deg en slik pumpe for 500 kr
God kveld.
Voicu Ion mitt navn, Romania, Calarasi.
Vær så snill, hvis du har og kan hjelpe Peugeot Partner 1999, produser med denne delen: foto
Takk for forståelsen

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8179
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #8 på: Mandag 04. November 2019, klokken 15:11 »
Hi  ion Voicu.

It is not clear to me what you are asking for. 
Quite confusing that you ask both in a dialog concerning Webasto and in a dialog concering coolingfan.
And I cannot make out which part you have in the pictures.
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

ion Voicu

  • Jr. Member
  • **
  • Innlegg: 5
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #9 på: Tirsdag 05. November 2019, klokken 19:33 »
Hi  ion Voicu.

It is not clear to me what you are asking for. 
Quite confusing that you ask both in a dialog concerning Webasto and in a dialog concering coolingfan.
And I cannot make out which part you have in the pictures.
God kveld.
Delen på bildet er montert på radiatoren, avhengig av temperaturen på radiatoren øker viftehastigheten (G M V]
Det er en motstand, den øker temperaturen den endrer motstanden (den øker viftehastigheten]
Google-oversettelse

ion Voicu

  • Jr. Member
  • **
  • Innlegg: 5
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #10 på: Tirsdag 05. November 2019, klokken 19:49 »
Nå bruker jeg en lyskasterpære, denne er foreløpig knyttet til ladningen.

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8179
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #11 på: Tirsdag 05. November 2019, klokken 20:49 »
To me there is something strange with you car compared to the Partners I have seen i Norway. 
1) On all Partners I have seen here there is a black battery.box with 4 batteries between the Sagem electronics box and the wall to the dashboard.  On your picture I cannot see that. 
2) I dont remember ever having seen this kind of component on the radiator.
3) I dont think the fanspeed waries dependant of temperature on these cars in Norway 

On the cars I have seen there is a resistor kind of component on the radiator, but it looks different and as far as I know it only has effect on the charging, depending on temperature. Not on the speed of the fan.
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

ion Voicu

  • Jr. Member
  • **
  • Innlegg: 5
    • Vis profil
Sv: Defekt Webasto vannpumpe - noen som har en ny eller brukt?
« Svar #12 på: Tirsdag 05. November 2019, klokken 21:50 »
Takk for forståelsen.
Jeg kommer tilbake mer detaljert.
Bilen er modifisert av meg på Lithium + Ion. Jeg bruker den i 65 dager, jeg har kjørt 4000 km, E-Gof batteri 24,2KW Maxim 164 km per ladning uten stopp, temperatur 20 grader gjennomsnitt, gjennomsnittlig hastighet 50 km / t, batteriet har nå 22 000 km, 3 år, 2,5 E / 100 km pris, pris,
I Ro 1L bensin = 1,36 E,