Skrevet av Emne: Problemer med redusert ladeeffekt etter noen timer lading  (Lest 408 ganger)

Truls Viddal Karlsen

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Problemer med redusert ladeeffekt etter noen timer lading
« på: fredag 25. oktober 2019, klokken 13:42 »
Hei,

Jeg har en Easee-ladedings kjøpt gjennom tibber montert hjemme med 3-fase 16A/230V. Når jeg starter å lade starter den å lade med 6kw, men etter noen timer går den ned på 4kw og forblir på 4kw. Dette skjer hver natt

Om jeg går ut i bilen så er da lade-amper redusert til 9, og om jeg øker denne til 16 så går den opp i effekt (for en stund).

Feilmelding i bilen sier at ladehastighet er redusert og at jeg skal ta kontakt med Tesla, men Tesla har mer lyst til å skylde på ladeboksen enn noe annet.

Noen tilfeldig utvalgte lade-logger

Noen tanker?

gr

  • Gold Member
  • ******
  • Innlegg: 6214
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #1 på: fredag 25. oktober 2019, klokken 16:27 »
Og all smart styring av Easee er avslått?
Kjøreglad skeptiker, praktiker, techfreak og BMW fanboy.

Truls Viddal Karlsen

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #2 på: fredag 25. oktober 2019, klokken 17:58 »
Hei,

All smartlading er avslått - både i Easee og i Tibber sin egen Tesla-integrasjon

Toalmar

  • Gold Member
  • ******
  • Innlegg: 1496
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #3 på: fredag 25. oktober 2019, klokken 19:11 »
Du kjenner ingen andre som har ladeboks hjemme. I såfall kan du sette den hos dem og se hva som skjer. Da kan du forhåpentligvis utelukke bil eller ladeboks
Tesla model 3 LR - VIN224XXX Svart

JFa

  • Jr. Member
  • **
  • Innlegg: 84
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #4 på: lørdag 26. oktober 2019, klokken 00:15 »
Jeg har 3-fase/400V tilførsel til to Easee bokser, når Tesla lader alene, drar den 3x16A lik 11kW. Noen ganger går den over til å lade 1-fase 16A, dette vises i Tesla som 4 kW, 16A uten 3-fase symbol, er vel egentlig ca. 3,7 kW, men ingen desimaler i Tesla display.
Kan det være at bilen går over fra å lade kvasi «2-fase» til 1-fase?
Fikk i dag oppdatert Easee boksene fra SW V154 til V173, som skulle fikse mitt problem, som oppstår når en bil er ferdigladet og den andre skal overta ledig effekt. Eller ved oppstart av lading etter pause pga. høy strømpris.
Har modell X, 2017.

Truls Viddal Karlsen

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #5 på: lørdag 26. oktober 2019, klokken 00:23 »
Jeg kan høre med Easee om de har noe fornuftig å si. De tok imot saken for en god stund siden, men har ikke kommet tilbake til meg med noe.

I Tesla-display vises 3-tallet selv ved redusert effekt og Teslafi-logger viser og at det er trefase - men er jo ikke sikkert at det er til å stole på.

JFa

  • Jr. Member
  • **
  • Innlegg: 84
    • Vis profil
Sv: Problemer med redusert ladeeffekt etter noen timer lading
« Svar #6 på: lørdag 26. oktober 2019, klokken 00:44 »
Jeg er ukjent med hva de forskjellige modellene viser ved lading på 3-fase 230V IT-nett med Tesla spesial «2-fase»
Min viser 22kW 3-fase når jeg lader ca. 8 kW fra en Ecolite boks tilkoblet 32A 3-fase 230V.
Kanskje orakelet Kirkebo har fasiten?