Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Trøblete autolyssensor  (Lest 403 ganger)

Svein_H

  • Sr. Member
  • ****
  • Innlegg: 341
    • Vis profil
Trøblete autolyssensor
« på: Fredag 20. ſeptember 2019, klokken 18:39 »
Jeg har stort sett lysbryteren stående på auto, unntatt når det er vanskelige lysforhold som ikke sensoren registrerer og jeg må slå på hovedlys/baklys manuelt. Av og til opplever jeg imidlertid det stikk motsatte, at sensoren ikke registrerer når jeg kjører ut av et mørkt parkeringshus, kommer ut av tunneler osv., og dermed lar hovedlys være påslått hele tiden. Jeg har prøvd å slå over lysbryteren og prøve ulike stillinger uten at det har hjulpet, det eneste som funker er å parkere og bruke Start/Stopp-knappen, så det er helt klart et SW-problem.

I og for seg ikke noe stort problem å la lysene være på, hadde det ikke vært for infoskjermen som går over til nattmodus når hovedlysene tennes, og dermed ikke vil gå tilbake til dagmodus igjen. Skjermen er vanskelig nok å lese som det er, og i nattmodus med sollyset inn fra spesielle vinkler og solbriller på er det komplett umulig å se noe som helst.

Jada, jeg vet at jeg kan deaktivere automatisk dag-/nattmodus, men det skulle ikke være nødvendig. Dessuten liker jeg nattmodus når det er såpass mørkt at hovedlysene faktisk bør være aktive, og vil ikke ha dagmodus med en lyssterk skjerm hele tiden.

Flere som har vært borti dette, og ev, har funnet en fiks? Bilen er kun 18 mnd gammel, er dette noe jeg kan klage på?
2018 Zoe Intens R90
2013 Focus Titanium 1.6 EcoBoost stv

erinaes

  • Jr. Member
  • **
  • Innlegg: 38
    • Vis profil
Sv: Trøblete autolyssensor
« Svar #1 på: Fredag 20. ſeptember 2019, klokken 20:30 »
Ja, meget kjent - høres ut som det er min bil du snakker om. Samme irritasjon med svak skjerm på dagtid. Har ikke funnet noen løsning - det skjer tross alt ikke så ofte. Stopp/start er eneste løsningen jeg har funnet. Ser at det opptrer I overgangssesongene og vinteren med svakere utelys. Vet ikke om jeg har opplevd det på sommeren. R90 Intense, desember 2017.

minibiti

  • Medlem i Elbilforeningen siden 2016
  • Sr. Member
  • ****
  • Innlegg: 443
  • Welcome to the future
    • Vis profil
Sv: Trøblete autolyssensor
« Svar #2 på: Lørdag 21. ſeptember 2019, klokken 08:20 »
Same thing for me, on both my ZOEs (R240 and R110).
No good work around either...  :(
Oslo
2020 Zoe Intens R135 (Jan 2020 - present)
2018 Zoe Intens R110 (Nov 2018 - Jan 2020)
2016 Zoe Intens R240 (Aug 2016 - Nov 2018)

Svein_H

  • Sr. Member
  • ****
  • Innlegg: 341
    • Vis profil
Sv: Trøblete autolyssensor
« Svar #3 på: ſøndag 22. ſeptember 2019, klokken 13:29 »
OK, felles skjebne, felles trøst der altså...  ::)

Har ikke testet hvordan det er å starte bilen med lysbryteren i 0-stilling og slå på hovedlysene manuelt ved behov. Usikker på hvordan skjermen forholder seg til autolyssensoren da, om den fortsatt bytter mellom dag- og nattmodus eller om sensoren faktisk er deaktivert.
2018 Zoe Intens R90
2013 Focus Titanium 1.6 EcoBoost stv

kjartanb

  • Jr. Member
  • **
  • Innlegg: 24
    • Vis profil
Sv: Trøblete autolyssensor
« Svar #4 på: Tirsdag 24. ſeptember 2019, klokken 13:32 »
Jeg fikk løst dette hos meg med at skrue opp lyset på displayet. Da ble natt modus ok i dagslys.
Men jeg kjørte i en del tåke her forleden og irriterte meg over at ikke se noen baklys på elbiler. Så nu kjører jeg konsekvent med lyst tent (ikke auto).