Skrevet av Emne: Problem med internett  (Lest 311 ganger)

bjuro

  • Jr. Member
  • **
  • Innlegg: 15
    • Vis profil
Problem med internett
« på: Tirsdag 10. ſeptember 2019, klokken 20:25 »
Hei. Har noen opplevd problem med nettkobling? Jeg fikk først problem meg kobling med Remote app, men da funkerte datakort helt normalt. Fant her på forum at det hjelper med å slette kjøretøy i incontrol og så legge inn på nytt. Jeg slettet den, men slettingen fortsatt pågår i nesten 24 timer. Men nå får jeg ikke internett i bilen. Teoretisk kan den være feil med datakort, men det er lite sannsynlig. Har noen hatt slikt problem?

RayBomb

  • Sr. Member
  • ****
  • Innlegg: 273
  • To Infinity and Beyond
    • Vis profil
Sv: Problem med internett
« Svar #1 på: Tirsdag 10. ſeptember 2019, klokken 22:13 »
Å ja da. Mange ganger når jeg hadde telematikken på versjon 14.2

Nå har jeg 16.2 versjon og har enda ikke møtt dette problemet.
I-Pace S Edition X590 (19MY)
Build date: 1 Feb 2019 | Delivered: 15 March 2019 |Telematics: 16.2 | InControl: S19A_19.24.2-375121 | Maps: 08.030.0098.0153

bjuro

  • Jr. Member
  • **
  • Innlegg: 15
    • Vis profil
Sv: Problem med internett
« Svar #2 på: Tirsdag 10. ſeptember 2019, klokken 22:33 »
Hva gjorde du da du hadde problemet? Kom bare internett tilbake av seg selv eller? Jeg tror jeg har siste versjon, fikk en oppdatering i juni og da åpnet de også for SOTA, fikk deretter en oppdatering til, men det var bilsoftware, ikke Telematik.

RayBomb

  • Sr. Member
  • ****
  • Innlegg: 273
  • To Infinity and Beyond
    • Vis profil
Sv: Problem med internett
« Svar #3 på: Torsdag 12. ſeptember 2019, klokken 01:32 »
Ja det stemmer. Det begynte å virke etter noen dager. Da hadde jeg prøvd å holde inne assistanse knappen i mer enn 10 sekunder først. På det værste gikk det 6 dager før jeg hadde kontakt med bilen igjen.
I-Pace S Edition X590 (19MY)
Build date: 1 Feb 2019 | Delivered: 15 March 2019 |Telematics: 16.2 | InControl: S19A_19.24.2-375121 | Maps: 08.030.0098.0153

Ingeniøren

  • Gold Member
  • ******
  • Innlegg: 2312
    • Vis profil
Sv: Problem med internett
« Svar #4 på: Torsdag 12. ſeptember 2019, klokken 08:30 »
Ha aldri prøvd internett i bilen....
2007 Subaru Outback 2.5 (Solgt)
2016 BMW i3 (Solgt)
2020 Jaguar I-Pace HSE