Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 495 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Problem å lade på Schnider ladebokser  (Lest 377 ganger)

Are Kirkemo

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Problem å lade på Schnider ladebokser
« på: Onsdag 08. Mai 2019, klokken 07:56 »
Har en Nissan Leaf 2013 US modell, hjemme lader jeg pr i dag med vanlig stikk, da lader bilen fint, på hurtiglading fungerer bilen fint. På jobb så har vi Schnider EV link laderbokser og der vil ikke bilen lade, ladefabrikken har sjekke kabel og den fungerer og har testet kabel på mange andre type 2 ladere og der fungerer det helt fint.
Noen som har opplevd det samme eller vet hva problemet kan være? Det skal sies at bilen ladet på boksene frem til i februar/mars ish. Hender innimellom at den vil lade men det er meget skjelden.

ecx

  • Jr. Member
  • **
  • Innlegg: 17
    • Vis profil
Sv: Problem å lade på Schnider ladebokser
« Svar #1 på: Mandag 09. ſeptember 2019, klokken 11:54 »
Hei,

fant du årsaken til dette?
jeg har en Leaf fra 2013 som sliter med å lade på en hjemmeladekontakt. Ladingen stopper og et lys (trekant med !) slår seg på i bilen. Å lade med vanlig stikkekontakt nullstille feilen. Hurtiglading funker også helt fin.

Derfor hadde det vært spennende å høre om du fant årsaken.