Skrevet av Emne: Hurtiglading stopper, feilmelding om at bilen ikke er slått av  (Lest 471 ganger)

Haahov

  • Full Member
  • ***
  • Innlegg: 161
    • Vis profil
Hurtiglading stopper, feilmelding om at bilen ikke er slått av
« på: Onsdag 10. Juli 2019, klokken 10:11 »
Er ute på langtur fra Sør- til Nord-Norge og er strålende fornøyd med rekkevidde som ligger på ca 500km ved E6 kjøring. Har nå hurtigladet flere ganger på veien oppover, og hver gang har hurtigladeren stoppet etter en tid og feilmeldingen fra hirtigladeren er at bilen ikke er avslått (noe den er). Får startet ladingen igjen etter å ha koblet fra og til igjen. En gang skjedde det flere ganger i løpet av ladingen. Noen andre som har opplevd samme problem?
E-Niro 2019: ”Evion”
Euro-Leaf 2013 med 6,6 kW lader: "Selma"

Bjoris

  • Gold Member
  • ******
  • Innlegg: 3679
    • Vis profil
    • Elbil bloggen
Sv: Hurtiglading stopper, feilmelding om at bilen ikke er slått av
« Svar #1 på: Torsdag 11. Juli 2019, klokken 21:29 »
Skjer dette på samme type lader/leverandør? Hvis det skjer på
vilkårlige ladere er det nok noe med bilen, men det kan lett være noe med laderene også, det skal gå å lade med bilen på... Bare den er av ved start og stopp...
I bestilling: X60D, Midnight Silver, luft/henger/vinter/AP
Solgt: 70D(75) Titanum, levert 2.9, solgt 4.9!
Solgt: S85 Grå med alt, Solgt Nov 2015
2016 Tekna 30, levering 20.1.2016
Solgt: 2011 US Leaf SL

Haahov

  • Full Member
  • ***
  • Innlegg: 161
    • Vis profil
Sv: Hurtiglading stopper, feilmelding om at bilen ikke er slått av
« Svar #2 på: ſøndag 14. Juli 2019, klokken 09:21 »
Det har skjedd på hurtigladere fra forskjellige leverandører. Har de siste gangene tatt ut alt av USB kontakter og låst bilen før jeg har koblet til hurtigladeren. Da har det gått bra. Har låst opp igjen mens bilen lader uten at dette har hatt noen innvirkning.
E-Niro 2019: ”Evion”
Euro-Leaf 2013 med 6,6 kW lader: "Selma"