Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Problemer med nettleser -er det noe alle har på biler fra 2015?  (Lest 925 ganger)

LASOL

  • Full Member
  • ***
  • Innlegg: 185
    • Vis profil
Problemer med nettleser -er det noe alle har på biler fra 2015?
« på: Torsdag 28. November 2019, klokken 09:08 »
Er det flere enn meg som har store problemer med nettleser? Min virker stort sett ikke, men kan glimte til å virke en gang eller to etter reset eller etter en softwareoppdatering men om jeg prøver å åpne en annen webside så slutter den som oftest å respondere.
Bmw iX50 bestilt 17. mars 2021
Polestar 2 PP august 2020
S 85d ap1 oktober 2015(Solgt august 2020)

martinho89

  • Jr. Member
  • **
  • Innlegg: 48
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #1 på: Torsdag 28. November 2019, klokken 09:55 »
Samme her. TMS 2017 75D.

Muffinman

  • Gold Member
  • ******
  • Innlegg: 12934
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #2 på: Torsdag 28. November 2019, klokken 10:35 »
Har vært slik på begge våre biler siden de var nye. Mer enn 6 år og 350.000km senere er det fint lite bedring å spore.

geear

  • Gold Member
  • ******
  • Innlegg: 9513
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #3 på: Torsdag 28. November 2019, klokken 11:26 »
Har dere reklamert på det?

Muffinman

  • Gold Member
  • ******
  • Innlegg: 12934
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #4 på: Torsdag 28. November 2019, klokken 11:32 »
Det tror jeg ikke man kommer noen vei med gitt :)

LASOL

  • Full Member
  • ***
  • Innlegg: 185
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #5 på: Torsdag 28. November 2019, klokken 11:39 »
Jeg oppgraderte til LTE 4G i sommer(for egen regning) da jeg trodde det var problemer med 3G dekning/fart av og til men det har ikke gjort situasjonen bedre.
« Siste redigering: Torsdag 28. November 2019, klokken 11:40 av LASOL »
Bmw iX50 bestilt 17. mars 2021
Polestar 2 PP august 2020
S 85d ap1 oktober 2015(Solgt august 2020)

Øyvind.h

  • Gold Member
  • ******
  • Innlegg: 13249
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #6 på: Torsdag 28. November 2019, klokken 11:50 »
Nettleseren virker ikke lenger. Men den har strengt talt vært ubrukelig siden 2013, så det gjør meg lite :)

Å surfe på den skjermen fremfor egen telefon er bare tull for meg uansett. Telefonen er lynkjapp, personalisert og fungerer mye bedre. En kjappere skjerm endrer ikke på alt det telefonen er bedre på.
« Siste redigering: Fredag 29. November 2019, klokken 07:12 av Øyvind.h »
VW ID4 GTX 2022
Model Y Performance reservert
Kia EV6 bestilt
Tidligere elbiler: Hyundai Ioniq 5 BMW IX3 2021, VW ID4 1st 2021, Mercedes EQC AMG 2021 og 2020, Kia eNiro 2019, Tesla Model X90D 2016,  Tesla Model S90D 2016, Nissan Leaf 2012, Tesla Model S aug 2013

OhmPaPa

  • Gold Member
  • ******
  • Innlegg: 1358
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #7 på: Torsdag 28. November 2019, klokken 12:01 »
På min MCU1 fra 2017 har jeg pleid å laste ned en ganske enkel side. Det har gått treeeeeegt men tilslutt kommer den.

Men den siste måneden eller så har noe skjedd - den siden laster heller ikke.

Litt usikker på akkurat SW-utgave da den ga opp - men i dag har bilen 2019.32.12.7 installert.

Har prøvt diverse resets etc.

overskyet

  • Full Member
  • ***
  • Innlegg: 157
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #8 på: Torsdag 28. November 2019, klokken 13:00 »
Fungerer dette på nye biler?

VegarHenriksen

  • Medlem i Elbilforeningen siden 2019
  • Full Member
  • ***
  • Innlegg: 128
  • Ekte menn lukter diesel.
    • Vis profil
    • Hjemmeside
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #9 på: Torsdag 28. November 2019, klokken 13:07 »
Fungerer dette på nye biler?

Det skal funke vesentlig bedre på nyere biler med MCU2 og Chromium basert nettleser. Legacy nettleser på eldre biler (MCU1) oppleves som svært begrenset, treig og hakkete.
Illsint S85 med navn "Black Demon" hentet 10/08/19
Masse oppgraderinger, OpenPilot & Tinkla
https://vsco.co/vegarhenriksen

Tiger123

  • Hero Member
  • *****
  • Innlegg: 549
  • P100D
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #10 på: Torsdag 28. November 2019, klokken 21:59 »

Går treeeegt og er tilnærmet ubrukelig på min SP100D fra april 2018, med ekstra tech pakke,(tror jeg det het).

Har LTE 4G.

samotholt

  • Sr. Member
  • ****
  • Innlegg: 456
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #11 på: Torsdag 28. November 2019, klokken 23:13 »
Funker ikke lenger i det hele tatt på vår. Svart.

Før så gikk det ihvertfall å få opp yr etter ett minutt.

OTA er suverent  ???
S85D, A8 3.0 Tdi, Allroad 2,7T

Kim-

  • Hero Member
  • *****
  • Innlegg: 946
    • Vis profil
Sv: Problemer med nettleser -er det noe alle har på biler fra 2015?
« Svar #12 på: Fredag 29. November 2019, klokken 06:58 »
Fungerer dette på nye biler?
Ja funker på nye biler, hvertfall min med mcu2. Hver gang til hytten sjekker jeg været og webkameraer over vidden. Etter den nye chronium nettleseren kom funker dette hver gang.
2021 Tesla Model 3 LR (819)
2018 Hyundai Ioniq
2018 Tesla X75D - solgt