Skrevet av Emne: E-golf vil ikke lade!!  (Lest 970 ganger)

Hamily

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
E-golf vil ikke lade!!
« på: lørdag 11. mai 2019, klokken 22:44 »
Hei, kjøpte e-golf for 4 dager siden. Første gangen ladet bilen smertefritt, men idag så ser det ut som jeg har fått en feilmelding på ladekladden (se bilde)
Leste i en annen tråd at jeg må trykke på knappene, men har prøvd (ser ut som det ikke er knapper på kladden) noen som har tips?    :D
 [ You are not allowed to view attachments ]

Elmo

  • Gold Member
  • ******
  • Innlegg: 7890
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: E-golf vil ikke lade!!
« Svar #1 på: tirsdag 23. juli 2019, klokken 10:31 »
Har aldri sett sånn kladd før (selvom jeg har VW), men er ikke pil-symbolet nederst en knapp ??
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

Marzo

  • Jr. Member
  • **
  • Innlegg: 77
    • Vis profil
Sv: E-golf vil ikke lade!!
« Svar #2 på: tirsdag 23. juli 2019, klokken 13:52 »
Ser ut til at du har dårlig jord.

Ville prøvd laderen i en annen stikkontakt.

Hamily

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Sv: E-golf vil ikke lade!!
« Svar #3 på: onsdag 04. september 2019, klokken 20:50 »
Hei,

Takk for svar, laderen fikk jeg med bilen (importert)
Hadde aldri slik problem med min Nissan Leaf, kan det hende at disse er ganske følsomme?