Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Problem å lade på Schnider ladebokser  (Lest 350 ganger)

Are Kirkemo

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Problem å lade på Schnider ladebokser
« på: Onsdag 08. Mai 2019, klokken 07:55 »
Har en Nissan Leaf 2013 US modell, hjemme lader jeg pr i dag med vanlig stikk, da lader bilen fint, på hurtiglading fungerer bilen fint. På jobb så har vi Schnider EV link laderbokser og der vil ikke bilen lade, ladefabrikken har sjekke kabel og den fungerer og har testet kabel på mange andre type 2 ladere og der fungerer det helt fint.
Noen som har opplevd det samme eller vet hva problemet kan være? Det skal sies at bilen ladet på boksene frem til i februar/mars ish. Hender innimellom at den vil lade men det er meget skjelden.

HKirkeby

  • Jr. Member
  • **
  • Innlegg: 5
    • Vis profil
Sv: Problem å lade på Schnider ladebokser
« Svar #1 på: Tirsdag 18. Juni 2019, klokken 18:22 »
Var borti en lignende problemstilling en gang, hvor det var en e-Golf som ikke ville lade på en arbeidsplass. Bilen ladet fint hjemme hos elbilisten, og ingen andre hadde ladeproblemer på arbeidsplassen. Det viste seg å være en jordfeil i elanlegget på arbeidsplassen som forårsaket ladeproblemene. Den var til stede kun på enkelte tidspunkt på dagen, og det var i periodene det var jordfeil at elbilen fikk ladeproblemer.

Vaktmesteren på stedet fikk engasjert elektriker for å rette jordfeilen, og meg bekjent var det ingen problemer etter dette.

Trenger ikke være det samme i dette tilfellet, men kan være aktuelt å få det kontrollert?