Skrevet av Emne: Erfaringer med lading på KEBA ladebokser?  (Lest 340 ganger)

Stianbu

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Erfaringer med lading på KEBA ladebokser?
« på: Torsdag 28. Mars 2019, klokken 10:45 »
Hei!

Jeg kjøpte meg en I-Miev '12 modell forrige uke, meget fornøyd med bilen, men problemet er at jeg ikke får ladet den hjemme. Bilen lader som bare det på alle andre type ladebokser jeg prøvd, men selvfølgelig ikke den som er installert i fellesgarasjen hjemme. Dette er systemet som er installert. http://billader.no/anlegg/dynamisk-laststyrt-ladeanlegg/ og ble gjort på høsten i fjor.
Har hatt teknikere fra billader.no på besøk idag, og det er ikke noe galt med de nye boksene i garasjen, men bilen funker ikke på noen av de.
Får feilmeldingen "charging suspended". Teknikeren lurte på om det kunne være noe med CP signalet som ikke ga boksen tilgang til å lade bilen. Da volten fra bilen ikke tilfredsstiller kravene til ladeboksen, og derfor ikke starter opp ladingen (Jeg har ikke peiling, men forsøker gjenfortelle)

Det skal sies også at bilen ved 2-3 anledninger av 100 forsøk, har startet lade på boksen hjemme, mens den fungerer hver gang på andre typer. Merkelig.
Motorforum klarer heller ikke gi noen svar, men bare at bilen er gammel og at den ikke liker "hurtiglading", så jeg burde heller kjøpe ny bil av dem...

Har noen av dere tilsvarende erfaringer? Evt. tips/ løsninger.
Ellers ser dette ut til å bli en skikkelig godt gammalt katta i sekken kjøp.

Alt tas i mot med meget stor takk.

engolf

  • Sr. Member
  • ****
  • Innlegg: 306
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #1 på: Torsdag 28. Mars 2019, klokken 16:29 »
Vad slags ledning har du från boxen till bilen, inbyggt fast i boxen, eller lös?
Jag tror om ledningen du har är av den klena typen (som t ex inte tål 32 amps), så märker boxen att den inte är kompatibel och helt enkelt inte startar.

Stianbu

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #2 på: Torsdag 28. Mars 2019, klokken 16:57 »

erik e

  • Gold Member
  • ******
  • Innlegg: 1205
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #3 på: Torsdag 28. Mars 2019, klokken 17:47 »
Er dette bilen har du maks uflaks.
Svart Mitsubishi i-Miev  2011
Rød met. Renault Clio stv. 2014 dci
Hvit MB 200 cdi 2009 sed.  MB 250  2015
Blå Fiat Coupe 2.0 20v turbo 1997 u-reg.     
Svart Renault Fuego 1981 veteran
Alfa Romeo 156 2001
Greit med "Flåte" forsikring. (kone,sønn og datter)

engolf

  • Sr. Member
  • ****
  • Innlegg: 306
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #4 på: Torsdag 28. Mars 2019, klokken 18:35 »
För att utesluta fel på boxen hade du kunnat be nån med trilling koppla sig till och se om bilen tar emot laddning.

TB

  • Gold Member
  • ******
  • Innlegg: 2425
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #5 på: Fredag 29. Mars 2019, klokken 08:43 »
Jeg har ZapCharger Pro i garasjen. Den var i starten ikke helt stabil, den startet lading, men stoppet etter tilfeldig tid. Zaptec justerte på oppsettet - og problemet ble løst. Slik eg tolket det liker ikke trillingene at lading stopper, for  starte igjen.

Jeg har også opplevd det kan være vanskelig å starte lading på Salto sine ladestasjoner, produsert av ABL SURSUM som er satt opp med RFID. Virker å være noe med timing.

For å løse mitt problem kontaktet eg Zaptec direkte, elektrikeren kunne ikke hjelpe. Sendte inn info med tidspunkter om fra/tilkobling (hentet fra OVMS) - og da ble det løst etter studering av logger.
Lørenskog
Citroen C-Zero siden 2012 med OVMS - 90 000 km

Stianbu

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #6 på: Lørdag 30. Mars 2019, klokken 18:49 »
Prøvd med en 2016 i-miev, det fungerte på første forsøk. Finnes det noen SW oppdateringer som evt. kan hjelpe? Eller er bilen rett og slett for gammel til å lade på disse dynamiske ladeboksene? Det rare er jo at det faktisk har fungert 2 eller 3 ganger.
Sjefen for billader.no (som har installert systemet) har visst en eldre imiev selv, og lader som bare det på samme boks.
Noen som evt. vet hva som kan være feil med min bil? Uansett tusen takk for at dere tar dere tid og forsøker hjelpe 😀 God helg!

TB

  • Gold Member
  • ******
  • Innlegg: 2425
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #7 på: ſøndag 31. Mars 2019, klokken 19:23 »
Jeg vil tippe det er en forskjell på biler med LEV50 og LEV50N celler.

Når nye celler ble tatt i bruk endret de franske antall celler. i-Miev forsatte med 88 celler.
Citroën C-Zero og Peugeot iOn reduserte til 80 celler.

Mulig det da også ble oppdatert med programvare / styring av lader. Dermed fungerer nyere biler bedre enn eldre, ved at de har en oppgradert lader.

Selve kommunikasjonen er basert på motstand og et PWM signal (pulse width modulation) fra ladestasjonen til bilen. En skal da i teorien kunne analysere hva som skjer ved tilkobling ved hjelp av et oscilloskop. Jeg kan ikke påstå jeg har kunnskaper nok rundt dette, men ved å sammenligne en tilkobling av EVSE som følger bilen, og en ladestasjon som ikke virker bør en kunne se forskjeller.
« Siste redigering: ſøndag 31. Mars 2019, klokken 19:27 av TB »
Lørenskog
Citroen C-Zero siden 2012 med OVMS - 90 000 km

TB

  • Gold Member
  • ******
  • Innlegg: 2425
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #8 på: Onsdag 03. April 2019, klokken 23:31 »
Forsøkte igår å lade på en Garo GLB-T222WO boks, som jeg også har forsøkt før. Den gav ikke noe strøm ifra seg til min C-Zero. Men, de som benytter disse plassene fast klarer fint å lade der - så disse bilene er nok litt kresne på noe form for signalisering under oppstart av lading.
Lørenskog
Citroen C-Zero siden 2012 med OVMS - 90 000 km

Stianbu

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Erfaringer med lading på KEBA ladebokser?
« Svar #9 på: Mandag 15. April 2019, klokken 13:44 »
Fikk beskjed idag at feilen ligger hos produsenten. De arbeider med en software som kan lade trillinger fra '12 og eldre, og det er en kjent feil. Så styr unna KEBA lader om du har en eldre trilling.