Skrevet av Emne: Kone trøbbel (Samletråd for issues med Kona)  (Lest 4151 ganger)

Håkon77

  • Full Member
  • ***
  • Innlegg: 221
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #15 på: Tirsdag 23. April 2019, klokken 20:36 »
20 grader i Oslo i dag og det var fantastisk. Litt mindre fantastisk å sette seg i en svart bil uten AC. Knappen lyser, men effekten er lik null. Forsøkte å kjøre i comfort-modus da jeg tenkte eko knep på strømmen uten hell. Etter 11mil var det en befrielse å komme ut av bilen å få kjølt seg ned. Temp inne i bilen var satt på minimum, ac på og vifte på fullt turtall, men likevel var det kjøligere ute enn inne i bilen. Har brukt ac jevnlig hele vinteren, men i -10 kjenner man jo ikke om det virker.
Fredrikstad.
2000 Lupo 3L
2014 Leaf

andy99

  • Sr. Member
  • ****
  • Innlegg: 373
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #16 på: Tirsdag 07. Mai 2019, klokken 08:46 »
Lås til ladeluke sluttet og funke. Klin umulig å få opp luka. (ingen minusgrader). Måtte bryte opp med en lang is-skrape. Fungerer overraskende greit uten låsen, kanskje bare la være å få fiksa det, så sliper jeg at den fryser fast på vinterstid.
2019 KONA electric, utlevert 1 nov 2018
TMY bestilt 16.03.19
M3 reservert 01.04.2016 kansellert feb.2019

Håkon77

  • Full Member
  • ***
  • Innlegg: 221
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #17 på: Tirsdag 28. Mai 2019, klokken 14:43 »
Fikk sjekket opp manglende kjøling og det viser seg at det er en lekkasje. Da virker ikke varmepumpe verken til å varme eller kjøle. Det kan forklare det høye forbruket i vinter.
Fredrikstad.
2000 Lupo 3L
2014 Leaf

StillHope

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #18 på: Fredag 31. Mai 2019, klokken 23:32 »
Når blindsonervarsel er på reagerer ikke avstandssensor fremme ?

stvjfp1

  • Jr. Member
  • **
  • Innlegg: 15
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #19 på: Lørdag 01. Juni 2019, klokken 09:12 »
Når blindsonervarsel er på reagerer ikke avstandssensor fremme ?

Parkeringssensorene går kun på når du rygger, eller har trykket ned knappen for den.

"The Parking Distance Warning (Reverse/Forward) system button turns on automatically and activates the Parking Distance Warning (Reverse/Forward) system when the gear is in R (Reverse) position. However, if vehicle speed exceeds 10 km/h (6 mph), the system will not warn you even though objects are detected, and if vehicle speed exceeds 20 km/h (12 mph), the system will turn off automatically. To turn on the system, press the Parking Distance Warning (Reverse/Forward) system button"

skogen

  • Newbie
  • *
  • Innlegg: 4
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #20 på: Mandag 03. Juni 2019, klokken 12:55 »
Jeg synes dette parkeringssensor framme er en dårlig løsning. I andre biler jeg har brukt slår den seg automatisk på når du kjører framover og farten blir lav. Ikke nødvendig å slå på med knapp som i Kona. Første dag med bilen trodde jeg den var på med resultat at jeg var borti husveggen og fikk en skrape i lakken framme, ikke gøy med helt ny bil!  >:(

Håkon77

  • Full Member
  • ***
  • Innlegg: 221
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #21 på: Torsdag 06. Juni 2019, klokken 18:08 »
Dag 2 på verksted pga defekt varmepumpe og ac. Fortsatt ingen løsning på problemet. Huyndai Norge greier ikke fremskaffe riktig o-ring og da må muligens en større komponent byttes istedenfor. Veldig spennende, spesielt når det er 30+ og 99% luftfuktighet. Vurderer å reise naken på jobb i morgen. En artig bieffekt med lånebil er at det koster meg 260kr i bomring og bensin. Heldigvis ble jeg oppgradert med en i20 i dag. Veldig bra bil.
Fredrikstad.
2000 Lupo 3L
2014 Leaf

Hoosei

  • Newbie
  • *
  • Innlegg: 3
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #22 på: Tirsdag 11. Juni 2019, klokken 17:56 »
Er det noen andre som opplever at gassresponsen går i "rykk og napp" når en skal overstyre cruisecontroll?  På min bil er det veldig merkbart ved moderat gasspådrag i oppoverbakke. Kan også se det tydelig i speedometeret ved at "powermeteret" går helt

Roy Aasen

  • Hero Member
  • *****
  • Innlegg: 521
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #23 på: Tirsdag 11. Juni 2019, klokken 19:30 »
Samme her. Finner det samme spørsmål på andre forum. Er ikke noe (fysisk) galt med bilen. Er vel ett softwareproblem. Biler med gammel software ser ikke ut til å ha dette problemet.
Løsning: Gi mer gass...eller slå av fartsholderen midlertidig.

MikkeBoomBoom

  • Sr. Member
  • ****
  • Innlegg: 279
    • Vis profil
Sv: Kone trøbbel (Samletråd for issues med Kona)
« Svar #24 på: I dag kl. 09:34 »
Jeg synes dette parkeringssensor framme er en dårlig løsning. I andre biler jeg har brukt slår den seg automatisk på når du kjører framover og farten blir lav. Ikke nødvendig å slå på med knapp som i Kona. Første dag med bilen trodde jeg den var på med resultat at jeg var borti husveggen og fikk en skrape i lakken framme, ikke gøy med helt ny bil!  >:(

Jeg holdt på å kjøre i søppeldunkene hjemme med jobbens 1 dag gamle Kona. Stusset over at det aldri pep når jeg parkerte og satt den i revers da jeg så jeg var for nærme. Da begynte den å pipe! Merkelig opplegg.

Har hengt gul lapp på dashboardet slik at andre som bruker den er klar over problemet.