Skrevet av Emne: Problemer med klimmaanlegg  (Lest 464 ganger)

Emandero

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Problemer med klimmaanlegg
« på: Fredag 20. ſeptember 2019, klokken 10:56 »
Hei

Prøver å få tak i Tesla, men ikke så enkelt. Helt ny bil hentet ut igår. Kjørt snart 200km. Problemet er at den blåser bare kald luft både ved Auto innstilling, og ved manuell styring. Unntaket er når den settes på HI, da får jeg varme. I disse tider kan det være ganske kjølig  :)

Max temp igår i kupee var 16 grader. Prøvde å ha varme på med alt fra 19 - 25, samt HI.

Utendørs temperaturen vises ikke, her står det bare "---"

Skru på klimaanlegg via appen, får bare "Failed to turn on climate". -  Prøvd triks som av og på med bil, skjerm omstart, app restart osv. Innimellom fungerer det, men sjekker jeg etter under 1 minutt er clima av igjen.

Søkt og lest litt, finner denne type feil diskutert noe steder om S og X, uten at jeg kom nærmere løsning.

Andre som har vært borti det samme? 
(Chat er ikke aktiv på siden / Sendt en forespørsel der inne via skjema, hvor lang tid tar det? / Ingen å ringe?)

jlan

  • Gold Member
  • ******
  • Innlegg: 1190
    • Vis profil
Sv: Problemer med klimmaanlegg
« Svar #1 på: Fredag 20. ſeptember 2019, klokken 11:09 »
Dette må vel kvalifisere for å kontakte veihjelp, 23960285
(TMX 90D AP1 - solgt)
TM3 LR AWD HF

Emandero

  • Newbie
  • *
  • Innlegg: 2
    • Vis profil
Sv: Problemer med klimmaanlegg
« Svar #2 på: Fredag 20. ſeptember 2019, klokken 17:27 »
Tesla ser det er noe feil med en sensor. Bestilt mobile service. Så de skulle se om de klarte det ila helgen, evt ble det Mandag.

Super service på tlf hos engelsk talende spesialist.