Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Lading avbrutt når bilen låses opp.  (Lest 672 ganger)

Tai

  • Hero Member
  • *****
  • Innlegg: 857
    • Vis profil
Lading avbrutt når bilen låses opp.
« på: Torsdag 21. Februar 2019, klokken 07:41 »
Hei

Har en kollega som fikk en renault kangoo i fjor. Han har problemer med at bilen slutter å lade hvis han låser den opp. For å starte landingen må han ta ut kontakten fra bilen og plugge den inn igjen.
Er dette normalt?
Tesla Model S, grønn 85 Kwh,
Bestilt - 06/09-13
Finalized - 14/09-13
Bygget- 15/01-14
Transitt- 21/01-14
Klargjort- 28/02-14
Utlevering - 11/03 2014 kl 15:30!
Solgt - 25/08-17

-->Model X 75D, Midnight silver, 5 seter, premium, krem interiør, Oppgradert auto.
Bestilt 11/08-17
Kaos i Mytesla 02/09-17....
Ankommet Bergen  27/10-17
Utlevert 10/11-17

----------------------------------------------------------
"Ever notice that anyone going slower than you is an idiot, but anyone going faster is a maniac?" - George Carlin

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14278
    • Vis profil
Sv: Lading avbrutt når bilen låses opp.
« Svar #1 på: Torsdag 21. Februar 2019, klokken 07:54 »
Dessverre er det slik på mange biler med type 2 ladeinntak. Siden sentrallåsen betjener både ladepunkt og dører.

Normalt starter ladingen opp automatisk etter kort tid.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og Ciity el
Har for tiden Tesla S85 VW, C1 EVie,  og Berlingo, div. Think og PSA Classic og City 2010 model og Chin 3 hjuler Pickup samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Sort Solo EV #635, Artega Karo første 100 , Microlino, og Aptera #2246

Daglig leder i Elbilhjelpen.no

Jejl

  • Gold Member
  • ******
  • Innlegg: 1510
    • Vis profil
Sv: Lading avbrutt når bilen låses opp.
« Svar #2 på: Torsdag 21. Februar 2019, klokken 10:31 »
Min 2014 mod fungerer ikke slik.
Men den lader av en eller annen grunn normalt ikke helt til 100%. Når bilen låses opp om morgenen startes ladingen igjen, og den har da 45-60 min igjen å lade til 100%.
Er egentlig fornøyd med at det er slik, for bilen blir ikke da stående med 100% over lengre tid, noe som kan redusere kapasiteten på batteripakken betydelig.