Skrevet av Emne: Ladeproblemer med Peugeot 106  (Lest 485 ganger)

elbilkjører

  • Jr. Member
  • **
  • Innlegg: 13
    • Vis profil
Ladeproblemer med Peugeot 106
« på: Fredag 09. Mars 2018, klokken 22:01 »
Har svake batterier, klarer bare ca. 20 km pr. lading.
Inntil i går ladet den i hvert fall greit fra ca. 65 % hvor den gule lampa tennes og til 100 %, men i går stoppet den på 85 %.

I dag sjekket jeg litt og når jeg kobler til laderen starter alt som normalt og går i ca. 1 minutt, da høres en TRRR... lyd fra den svarte boksen med en sikring i, som er plassert mellom kjølevann-beholderen og "ladren". Ladingen stopper like etter med et klikk i denne boksen. Jeg har også prøvd en annen boks med samme resultat.

Kan nevne at vannpumpa starter og går inntil ladingen stopper. Det kommer ikke opp noen feil lamper i dasbordet.

Har pøvd å måle med 2 stk OBD II, en er min egen, som jeg har brukt tidigere, og en lånt fra vår venn "ELMO" men oppnår ikke kontakt med noen av dem.

Forslag?

elektrolux

  • Gold Member
  • ******
  • Innlegg: 13207
    • Vis profil
Sv: Ladeproblemer med Peugeot 106
« Svar #1 på: Lørdag 10. Mars 2018, klokken 07:28 »
Tror bilens innebygde intelligens forsøker å hinte deg om at batteriet ditt er defekt og bør fikses. Slike batteri må holdes i orden til enhver tid, og å kjøre en bil med redusert rekkevidde er beste måten å aksellerere ødeleggelsene av batteriet ditt.

Hverken oppladespenning eller utladekapasitet stemmer lenger og batteriet kan faktisk eksplodere. ( Uten at det er farlig for annet enn resten av batteriet selv )
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt trimma City El, Citroen AX elektro
Har for tiden Tesla S85 VW e-Up, Peugeot P106 og Citroen Saxo, C1 EVie,  og Berlingo nye modellen, div. Think Classic og City 2010 model, Fiat 500 Microvetti, Buddy og Norges eneste Cree SAM og Chin 3 hjuler samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Sort Solo EV #635 og Microlino

Daglig leder i elbilhjelpen.no AS

elbilkjører

  • Jr. Member
  • **
  • Innlegg: 13
    • Vis profil
Sv: Ladeproblemer med Peugeot 106
« Svar #2 på: Lørdag 10. Mars 2018, klokken 09:45 »
Takk for svar Elektrolux. Jeg var i dialog med Elmo om kjøp av komplett batteripakke men hans utstyr ikke er i orden og min helse er ikke topp, det er grunnen til at jeg vil vente på litt varmere dager.
 
Selve rekkeviden var ikke avgjørende og batteriene var dårlige fra før. I fjor byttet jeg havparten. Ser ut som jeg er like langt nå.

Derfor tror jeg det er best å bytte alle med riktig balanserte og tilpassede batterier.

elektrolux

  • Gold Member
  • ******
  • Innlegg: 13207
    • Vis profil
Sv: Ladeproblemer med Peugeot 106
« Svar #3 på: Lørdag 10. Mars 2018, klokken 18:04 »
Stemmer det. Disse batteriene må holdes i orden til enhver tid. Ryker en celle sliter de andre desto mer og du er inne i en akselererende død-spiral.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt trimma City El, Citroen AX elektro
Har for tiden Tesla S85 VW e-Up, Peugeot P106 og Citroen Saxo, C1 EVie,  og Berlingo nye modellen, div. Think Classic og City 2010 model, Fiat 500 Microvetti, Buddy og Norges eneste Cree SAM og Chin 3 hjuler samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Sort Solo EV #635 og Microlino

Daglig leder i elbilhjelpen.no AS