Skrevet av Emne: Premium pakke - inneholder ikke mobil lader lenger...  (Lest 3511 ganger)

Cries

  • Full Member
  • ***
  • Innlegg: 97
    • Vis profil
Sv: Premium pakke - inneholder ikke mobil lader lenger...
« Svar #15 på: fredag 15. desember 2017, klokken 23:18 »
Satt på med en kollega tidlig 2017, som fikk bilen sin November-16. En X90 "med alt". Opplevde lyden i den som svært bra, uten støyisolering. Liker ikke helt dette at lyden ikke føles som er på samme nivå, er det noen som vet om Tesla faktisk har byttet noen deler for HiFi-pakken?

For ordensskyld har jeg testen en X75 uten HiFi, og lyden er definitivt noe flatere enn i min, men ikke nødvendigvis 25 000,- flatere....

Jeg bestilte bilen før HiFi var en del av premiumpakken, bestilt Mai-17, bygget ca slutten av Juni.

Saberhagen

  • Full Member
  • ***
  • Innlegg: 139
    • Vis profil
Sv: Premium pakke - inneholder ikke mobil lader lenger...
« Svar #16 på: lørdag 16. desember 2017, klokken 11:10 »
Anlegget i min 75D fra juni i år spiller mye dårligere enn min P85 fra 2013 med HiFi. Jeg skjønner at det må spilles inn og dit og datt, men har kjørt nå over 6000 km, men allikevel mener jeg at det er lite "futt" i anlegget.

Er rimelig sikker på at de har gjort noe med anlegget, eventuelt byttet ut noen deler. For det spiller ikke like bra lenger.

Cries

  • Full Member
  • ***
  • Innlegg: 97
    • Vis profil
Sv: Premium pakke - inneholder ikke mobil lader lenger...
« Svar #17 på: lørdag 16. desember 2017, klokken 12:22 »
Er dette noe man har "klagerett"/reklamasjonsrett på? De som ikke har hatt Tesla før vil vel trolig merke forskjell, men kan jo hende at de ikke er fornøyd heller, men føler det er litt spesielt at det er flere som merker at kvaliteten har gått ned. Hadde jeg visst dette er det ikke sikkert jeg hadde tatt med HiFi når jeg bestilte, men gått for en 3.partsløsning

CaZpaH

  • Hero Member
  • *****
  • Innlegg: 619
    • Vis profil
Sv: Premium pakke - inneholder ikke mobil lader lenger...
« Svar #18 på: onsdag 20. desember 2017, klokken 21:26 »
Anlegget i min 75D fra juni i år spiller mye dårligere enn min P85 fra 2013 med HiFi. Jeg skjønner at det må spilles inn og dit og datt, men har kjørt nå over 6000 km, men allikevel mener jeg at det er lite "futt" i anlegget.

Er rimelig sikker på at de har gjort noe med anlegget, eventuelt byttet ut noen deler. For det spiller ikke like bra lenger.

Har du forsøkt å justere EQ?

Har selv X75D med premium (HiFi) levert november 2017 og jeg opplevde lyden som ikke tilfredsstillende da jeg spilte første gangen.

Etter å ha huket vekk Dolby Surround (som gjør at lyden blir mye flatere enn akseptabelt ved at mellomtone drukner i bass) og justere litt i EQ så syns jeg lyden er veldig bra.
Kommende: 2021(?) Tesla Y Performance Leveres: ?
Nåværende: 2017     Tesla X75D -Levert: 29.11.2017
Solgt: 2017 Nissan Leaf Nordic 30kWt
Solgt: 2014 Nissan Leaf Acenta 24kWt