Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 495 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Parkeringshjelp ikke deaktivert i ´Trailer Mode´  (Lest 1125 ganger)

smurf

  • Sr. Member
  • ****
  • Innlegg: 383
    • Vis profil
Parkeringshjelp ikke deaktivert i ´Trailer Mode´
« på: Torsdag 23. November 2017, klokken 19:07 »
Hei,
kjørte min Model X for første gang med henger idag. Når jeg rygget ble ikke parkeringshjelp (p-sensor) bak deaktivert. Det pep mye og viste rødt bak (henger som ble sett). Ut fra hva jeg har lest i brukerhåndboken skal den deaktiveres i Trailer Mode...? Noen som kan bekrefte?  Hadde blå ´campingvogn´i instrumentpanelet så Trailer Mode var aktivert. Takker for tips eller andres erfaringer.
2014 Hvit S85 Tech Panorama Luft HIFI Vinter Alarm P-sensor (solgt 2017)
2017 Hvit X100D 7seat kremfarget, Premium, oppgradert AP: Lev sen Nov -Des 2017. (Endret til sen oktober- november)

jkirkebo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 14545
    • Vis profil
    • Ladespesialisten
Sv: Parkeringshjelp ikke deaktivert i ´Trailer Mode´
« Svar #1 på: Torsdag 23. November 2017, klokken 20:54 »
Hei,
kjørte min Model X for første gang med henger idag. Når jeg rygget ble ikke parkeringshjelp (p-sensor) bak deaktivert. Det pep mye og viste rødt bak (henger som ble sett). Ut fra hva jeg har lest i brukerhåndboken skal den deaktiveres i Trailer Mode...? Noen som kan bekrefte?  Hadde blå ´campingvogn´i instrumentpanelet så Trailer Mode var aktivert. Takker for tips eller andres erfaringer.

Jeg har hatt akkurat samme problemet siden bilen var ny for 8mnd siden. Virker som en bug i softwaren...
Forhandler av ladestasjoner og ladekabler, se www.ladespesialisten.no
Kjører Tesla X75D fra mars 2017 og Model 3 SR+ fra oktober 2019.

Nasatech

  • Gjest
Sv: Parkeringshjelp ikke deaktivert i ´Trailer Mode´
« Svar #2 på: Fredag 24. November 2017, klokken 16:45 »
Har AP1 og aldri opplevd dette, men har hørt at noen har problemet. Har dere AP2?

mj

  • Sr. Member
  • ****
  • Innlegg: 442
    • Vis profil
Sv: Parkeringshjelp ikke deaktivert i ´Trailer Mode´
« Svar #3 på: Lørdag 25. November 2017, klokken 22:22 »
Er slik på alle med AP2. Den enkle forklaringen må vel være at i USA rygger de ikke med henger.
Uansett, burde vært fikset for lenge siden så kanskje på tide at vi alle klager på dette og at TOCN tar dette opp sammen med endel andre ting som enkelt fikses med en SW update.
S100D Sort metallic
X75D Blå VIN F127...
S90D Hvit VIN P127...Solgt Juni 2018
S85 Grå VIN P58035, byttet i X75 29.03.17
S85 Grå VIN P36765, solgt 10.04.16