Skrevet av Emne: Peugeot 106 lader plutselig ikke  (Lest 3868 ganger)

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Peugeot 106 lader plutselig ikke
« på: Fredag 07. April 2017, klokken 16:36 »
Hei!

Har hatt en Peugeot 106 - 2001 i snart et år, og den har fungert godt.

For noen dager siden skjedde dette:

Jeg ladet bilen til 100% (uten problemer). Jeg kjørte ca 30km (60% gjenstod), og satt i laderen. Ingenting skjedde. Ingen lyd, ingen lys, absolutt ingenting. Heller ingen varsellamper. Bilen starter som vanlig, og kjører som vanlig.

Har sjekket at det er strøm i stikkontakten, og at det ikke er brudd på ladekabel.

Noen tips om hva det kan være?

Jeg har dessverre ikke lang nok rekkevidde til verkstedet.

Fredrik
Peugeot 106 - 2001

Matheus

  • Sr. Member
  • ****
  • Innlegg: 327
  • Nåtiden er elektrisk
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #1 på: Fredag 07. April 2017, klokken 16:42 »
Starter vannpumpe? Hvis den står stille då blir lader for varmt og vil ikke starte. Gjør en reset av computer, kan hjelpe
Leaf 30 og Imiev, Ryobi batterigressklipper :)
Før: Kona ev, 2xLeaf 24, Think, Saxo ev, Peugeot 407sw, Punto, Mazda 323f, 626sw, 6 sw, Sirion 4wd, H-rv

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #2 på: Fredag 07. April 2017, klokken 16:45 »
Ingenting starter. Akkurat som om bilen ikke registrerer at jeg setter i laderen.

Jeg har hatt trøbbel med vannpumpe tidligere, men da startet fortsatt ladingen. Vannpumpa fungerte ikke, så lading stoppet etter ca en time fordi det ble for varmt (antar jeg). Tror du fortsatt det er vannpumpa denne gangen?

Har bare prøvd å ta ut hovedsikring, men kan prøve en full reset.
Peugeot 106 - 2001

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #3 på: Fredag 07. April 2017, klokken 16:57 »
Prøvde en reset av computer.

Når jeg satt i hovedsikringen gikk det to sekunder, så gikk vannpumpa på i ca 1 sekund, og stoppet.
Etter det ble det helt stille. Samme problem. Ingenting skjer når jeg setter i laderen.

Hmmm.
Peugeot 106 - 2001

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #4 på: Fredag 07. April 2017, klokken 21:54 »
Har sjekket at det er strøm i stikkontakten, og at det ikke er brudd på ladekabel.

Hvordan sjekket du det ??
Den mest sannsynlige årsaken er brudd i ladekabelen. Men det kan også være bryteren i ladeluka.
Dårlig kontakt på kontaktene i ladeluka er også en mulighet. Det kan du sjekke det å dytte ladehansken ekstra hardt ned før du lukker luka.
« Siste redigering: Fredag 07. April 2017, klokken 21:56 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #5 på: Lørdag 08. April 2017, klokken 16:45 »
Takk for svar, Elmo!

Jeg ohmet med voltmeter. Men fikk bare motstand på to av kontaktflatene. De fire siste hadde ingen motstand. Men jeg er ikke kyndig nok til å forstå hvordan en 6-pin fungerer. Tips til hvordan jeg kan måle dette på en bedre måte?
Peugeot 106 - 2001

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #6 på: Lørdag 08. April 2017, klokken 21:47 »
Hvor holder du til ??  Den enkleste måten å teste kabelen er å byttelåne-teste med en annens.

Jeg forstår ikke helt hva/hvor du har målt, eller hva du mener med "6-pin" ???
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

frodef

  • Full Member
  • ***
  • Innlegg: 115
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #7 på: Lørdag 08. April 2017, klokken 23:54 »
Jeg antar at en forholdsvis enkel test for å omgå både ladekabel og ladeluke etc. kunne være å koble 220 VAC rett i "koblingsboksen" under lokket på sagem-boksen?

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #8 på: ſøndag 09. April 2017, klokken 00:03 »
Jeg antar at en forholdsvis enkel test for å omgå både ladekabel og ladeluke etc. kunne være å koble 220 VAC rett i "koblingsboksen" under lokket på sagem-boksen?
Det er klart, men det er ikke for hvem_som_helst å leke under der (bilde), i allefall ikke med alle batterisikringer inne.

Enklere/bedre er jo å måle om det er 230V der når ladeledningen er koblet (og en batterisikring ute). 

Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #9 på: ſøndag 09. April 2017, klokken 11:37 »
Forklarte meg dårlig ser jeg. Med 6-pin mente jeg de 6 kontaktflatene som sitter på ladehansken.

Bilen står i Ås, 20 min fra Oslo.
Peugeot 106 - 2001

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #10 på: ſøndag 09. April 2017, klokken 15:25 »
De er godt merket da. N og 1 er faseledningene og jordpila er jord.

Det er vel forresten bare 5 ?    De to ute på siden er en kortslutning som bilen bruker til å forhindre at man kan kjøre når ledningen er i.
« Siste redigering: ſøndag 09. April 2017, klokken 18:55 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #11 på: ſøndag 09. April 2017, klokken 15:31 »
Ok, da henger jeg med. Skal jeg ha motstand på alle 5?

Skal få en kamerat  til å titte på den på onsdag. Håper vi får mer klarhet da.

Takk for all hjelp hittil!
Peugeot 106 - 2001

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #12 på: ſøndag 09. April 2017, klokken 17:45 »
1 skal ha 0 motstand til den ene pinnen på støpslet,
N skal ha 0 motstand til den andre pinnen på støpslet
og jord skal ha 0 motstand til jordingen på støpslet.
« Siste redigering: ſøndag 09. April 2017, klokken 18:54 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.

Citrusen

  • Jr. Member
  • **
  • Innlegg: 21
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #13 på: Fredag 14. April 2017, klokken 16:36 »
Min landa i fra 45% til 70%, når jeg kom ut på morran var det ikke liv. Fant ut at det var for lite kjølevann på ekspansjonstanken til høyre. Fylte den opp og den ladet som normalt.  Er den noen som har bilde eller skisse hvordan den kjølesløyfa går?

Elmo

  • Gold Member
  • ******
  • Innlegg: 7801
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #14 på: Fredag 14. April 2017, klokken 17:30 »
Kjølesløyfa går gjennom alle batteriene i tillegg til de svarte slangene du enkelt kan se under panseret (radiator, pumpe, tank og elektronikkboks).

Stor lekkasje er ofte ensbetydende med batterieksplosjon og ses ved at det renner ut under en batterikasse. Små lekkasjer er ofte i en overgang mellom alu-rør og gummislange et sted under bilen
« Siste redigering: Fredag 14. April 2017, klokken 17:34 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 160.000 km. To fremdeles i daglig drift.
Har også en eUp 2015, gått 75.000 km, og "fikk" Tesla Model 3 i mars 2019.