Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Peugeot 106 lader plutselig ikke  (Lest 4335 ganger)

Citrusen

  • Jr. Member
  • **
  • Innlegg: 21
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #15 på: Tirsdag 18. April 2017, klokken 22:01 »
Har blitt bytta de stubbene med gummislanger rett før jeg overtok bilen. Fikk bilen på bukken og fant ut at det var korrosjon som hadde laga hull i aliminiumsrøra fra de fremste batterikassettene til de bakre.

Byttet dem ut med 20mm PEX gulv varmerør så nå er alt tett :-)

Er det normalt at ladekontakt lampa kommer på når det er 35%?

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #16 på: Tirsdag 18. April 2017, klokken 23:11 »
Byttet dem ut med 20mm PEX gulv varmerør så nå er alt tett :-)
Så bra :+1:

Er det normalt at ladekontakt lampa kommer på når det er 35%?
Nei, det er det ikke. Ladelyset kommer på når totalspenningen kommer under 100V (altså snitt på 5V pr. batteri), og det skal i utgangspunktet/teorien først skje når de har levert 100Ah.
Når ladelyset kommer på 25% så har batteriene levert "bare" 75Ah. Det betyr at da at du har (minst) ett dårlig batteri. Det som skjer er at ett batteri (eller flere) "mister" en celle (dvs. -1,x V) før batteriet egentlig er tomt.
 
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Helge

  • Hero Member
  • *****
  • Innlegg: 761
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #17 på: Onsdag 19. April 2017, klokken 10:13 »
Er det normalt at ladekontakt lampa kommer på når det er 35%?
Nei, det er det ikke. Ladelyset kommer på når totalspenningen kommer under 100V (altså snitt på 5V pr. batteri), og det skal i utgangspunktet/teorien først skje når de har levert 100Ah.
Når ladelyset kommer på 25% så har batteriene levert "bare" 75Ah. Det betyr at da at du har (minst) ett dårlig batteri. Det som skjer er at ett batteri (eller flere) "mister" en celle (dvs. -1,x V) før batteriet egentlig er tomt.
Må pirke litt og korrigere deg noe Elmo. På flat mark kan jeg kjøre alle mine 3 EL-PSA ned i mellom 0 % og 15 %, men i bratte oppoverbakker kan ladelampen tenne allerede på 25 til 30 % ved sommertemperaturer og helt opp på 35 % på en kald vinterdag. Så når det begynner å bli lite lading igjen på batteriene og spenningen begynner å bli lav er det helt avgjørende hvor stor strøm man trekker fra batteriet for at spenningen over hele pakken kommer under 100 V.

Jeg bor i et område med en del bakker og de bratteste er slik at det selv i 40 og 50 soner er umulig å følge farten til de andre bilene med ECO-meteret på grønt. Selv med nyladet bil må man litt inn på gult og når bilen er halvveis utladet må man ned i for eksempel 30 - 35 i 50-sonen med ECO-meteret godt inn på gult.

Men tenner ladelampe ved 35 % med lav til moderat belastning på batteriet (grønt og så vidt inn på gult) ved sommertemperaturer kan man vel definitivt si at minst en batteriblokk er dårlig.
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #18 på: Onsdag 19. April 2017, klokken 10:22 »
Jeg er fullstendig enig i utdypningen din Helge :+1:   . . . men det jeg skrev er ikke direkte feil ;)
« Siste redigering: Onsdag 19. April 2017, klokken 10:29 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Helge

  • Hero Member
  • *****
  • Innlegg: 761
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #19 på: Onsdag 19. April 2017, klokken 11:26 »
Jeg er fullstendig enig i utdypningen din Helge :+1:   . . . men det jeg skrev er ikke direkte feil ;)
Neida slett ikke feil   :)

Jeg syntes bare ikke vi alle sammen trenger å gå gjennom følgende (etter å ha lest på forumet at: "når ladelampe tenner ved 35 % så må det være feil på batteri"):
Som relativ fersk ("grønn" ;D ) 106 (eller Saxo) eier kjøre opp en bakke og få ladelampe ved ca 35 % (kald vinterdag i mitt tilfelle) for så å bruke maaange timer på å sjekke alle 20 batteriblokker ....bare for å konstatere at ingen av dem skilte seg tydelig ut som dårlig. Fikk jo ut over 70 km av samme bil når det noen måneder senere ble varmere i været  ;)
2001 Peugeot 106 Electric (hvit) arvet batteripakken til 1998-modellen
2003 Saxo Electrique (sølv)
2003 Saxo Electrique (hvit)
Ex: 1998 Peugeot 106 Electric (grønn) Ny batteripakke i 2009

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #20 på: Onsdag 19. April 2017, klokken 16:19 »
 :+1:
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Pelskebab

  • Jr. Member
  • **
  • Innlegg: 12
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #21 på: Onsdag 19. April 2017, klokken 17:48 »
Jeg antar at en forholdsvis enkel test for å omgå både ladekabel og ladeluke etc. kunne være å koble 220 VAC rett i "koblingsboksen" under lokket på sagem-boksen?
Det er klart, men det er ikke for hvem_som_helst å leke under der (bilde), i allefall ikke med alle batterisikringer inne.

Enklere/bedre er jo å måle om det er 230V der når ladeledningen er koblet (og en batterisikring ute).

Fått målt nå. Det er 0v der. Og kabelen er sjekket på nytt. Altså må det være bryteren i ladeluka? Hvordan kommer man til den?
Peugeot 106 - 2001

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #22 på: Onsdag 19. April 2017, klokken 20:29 »
Jeg vet dessverre ikke eksakt hvordan du kommer til bryteren i ladeluka. Derimot vet jeg at Elbilmek i Asker har kuttet en ledning et sted på veg til luka på et par biler, visstnok for å koble bort den funksjonen.

Men før jeg hadde lett etter den ville jeg forsøkt om laderen funker ved å sette strøm på direkte i Sagemboksen (se bildet). Tilkoblingene PN, N og Jord på høyre side

 
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #23 på: Onsdag 19. April 2017, klokken 20:34 »
Denne skulle vel stått her og ikke i den andre "ferske" PSA tråden ??  ;)  :)

Vi løste det!!

Det var dårlig kontakt til bryteren i ladeluka. Tusen takk for god hjelp alle sammen!
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Citrusen

  • Jr. Member
  • **
  • Innlegg: 21
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #24 på: Fredag 05. Mai 2017, klokken 18:42 »
Nå når jeg har etterfyll batterivann og fått kjøre litt service, slettet feilmeldinger. Ladet en del ganger kommer ladelampa på ved Ca 15% jeg har også bratte bakker opp siste kilometer før hjemmet. Også fått bedre rekkevidde enn før fylling av 5liter batterivann.

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #25 på: Fredag 05. Mai 2017, klokken 21:51 »
At du får ladelyset på 15% i tunge/bratte oppoverbakker behøver ikke bety at noe er galt.
Men det kan selvfølgelig heller ikke utelukkes, for det er liksom i grenseland !
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.

Citrusen

  • Jr. Member
  • **
  • Innlegg: 21
    • Vis profil
Sv: Peugeot 106 lader plutselig ikke
« Svar #26 på: Fredag 05. Mai 2017, klokken 22:00 »
Er det noe jeg kan sjekke? Har ikke noe programvare eller data, bare multimeter..

Elmo

  • Medlem i Elbilforeningen siden 2013
  • Gold Member
  • ******
  • Innlegg: 8200
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: Peugeot 106 lader plutselig ikke
« Svar #27 på: Fredag 05. Mai 2017, klokken 22:18 »
Ja, du kan måle spenningen over hver batterikasse ved å koble deg på inni sikringsholderene.
Måle etter at du har fått ladelys, og dele på antall batterier i kassa (3, 6, 11). Hvis det er stor forskjell på snittspenning så har du problem i den kassen med lavest snitt.
« Siste redigering: Fredag 05. Mai 2017, klokken 22:24 av Elmo »
Bor i Asker. Elbilist siden 2005. Div. Saxo/P106 som vi har kjørt tilsammen ca 165.000 km. Kun en kjørbar nå.
Har også en eUp 2015, gått 82.000 km, Tesla Model3 2019 og Seat Mii 2020.