Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 495 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Ladekladd 16A fungerer bare av og til  (Lest 3113 ganger)

elektrolux

  • Gold Member
  • ******
  • Innlegg: 14458
    • Vis profil
Sv: Ladekladd 16A fungerer bare av og til
« Svar #15 på: Lørdag 16. November 2019, klokken 15:01 »
Bruk litt rapsolje og dra kabelen rett ut. Gjer etter å ha klippet den av på innsiden.
Stavanger:

Selger ladeutstyr via http://Elbilhjelpen.no AS

Har hatt Cree SAM og City el
Har for tiden Tesla S85, Smart ED, BMW C- evolution, Citroen C1 EVie, Berlingo, div. Think og PSA Classic og City 2010 model, Chin 3 hjuler Pickup, Buddy M9 samt Vectric scooter. Kjøpt Fiat X 1/9 for elektrifisering og venter på Microlino, Aptera #2246 og Sølv Monotrazer MTE-150 #7042

Daglig leder i Elbilhjelpen.no

engolf

  • Hero Member
  • *****
  • Innlegg: 518
    • Vis profil
Sv: Ladekladd 16A fungerer bare av og til
« Svar #16 på: Lørdag 16. November 2019, klokken 17:41 »
Ser ut som vanlig gummigenomföring, och antingen är den riktigt trång och kabeln sitter fast, eller kan också kabeln vara limmad/vulkad ihop med genomföringen.
Du får böja kabeln samtidigt som du drar hårt i den, skall ju bytas oavsett:)

kje

  • Jr. Member
  • **
  • Innlegg: 87
    • Vis profil
Sv: Ladekladd 16A fungerer bare av og til
« Svar #17 på: Lørdag 16. November 2019, klokken 21:48 »
Hvordan får jeg kabelen inn igjen etterpå når det er så trangt? Må jeg skifte gummigjennomføringen også?

engolf

  • Hero Member
  • *****
  • Innlegg: 518
    • Vis profil
Sv: Ladekladd 16A fungerer bare av og til
« Svar #18 på: Lørdag 16. November 2019, klokken 23:14 »
Om du försiktigt värmer upp gummit med t ex varmluftspistol blir det mjukt och flexibelt, går nog lättare att träda igenom kabeln.

kje

  • Jr. Member
  • **
  • Innlegg: 87
    • Vis profil
Sv: Ladekladd 16A fungerer bare av og til
« Svar #19 på: Tirsdag 19. November 2019, klokken 20:51 »
Det fungerte fint. Nå er den reparert og fungerer fint!

Tusen takk for hjelpen. 😊