Nyhetsbrev

Få vårt månedlige nyhetsbrev tilsendt på epost med alt du trenger å vite om elbil og lading.

E-post *

Jeg godtar at informasjon som fylles ut i skjema behandles iht vår personvernerklæring

Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Regenerer ikke  (Lest 5402 ganger)

SonicGTE

  • Jr. Member
  • **
  • Innlegg: 28
    • Vis profil
Regenerer ikke
« på: Lørdag 12. Desember 2015, klokken 20:36 »
I dag oppdaget jeg noe jeg ikke har oppdaget før.. Eller kanskje det oppsto i dag 

Tidliger når jeg har kjørt på Auto Hybrid så vil pilen peke fra hjulet og til batteriet med en gang jeg slipper gassen, selv når bensinmotoren er i gang.

Bensinmotoren vil da slås av, og hjulene gir litt strøm til batteriet.

Men i dag med 2km igjen på rekkevidde på batteriet skjedde ikke dette. Bensinmotoren gikk, det ble nedoverbakke og jeg slapp gassen.

Den gikk litt ned på grønn side på nåla, og pilen pekte på batteriet. Men så snart motoren slo seg av, sto nåla rett opp og bilen bare rullet uten å generere noe strøm.

Det var 2 minus og tørr vei.

Hva skyldes dette?
--
SonicGTE

2015 Volkswagen Golf GTE

Cydonia

  • Jr. Member
  • **
  • Innlegg: 75
    • Vis profil
Sv: Regenerer ikke
« Svar #1 på: ſøndag 13. Desember 2015, klokken 14:17 »
Kanskje den noen ganger automatisk regenererer eller ikke, avhengig av hastighet og grad av nedoverbakke, mm. Har ikke fulgt så nøye med på hybrid-displayet selv, men antar det er naturlig at regenereringen varierer litt. Når batterikapasiteten er lav nok vil også motoren lade batteriet, uansett hybrid-modus. Kanskje den foretrakk lading fra motoren istedenfor svak regenerering med bremsing? (For å få batteriet raskere tilbake til et visst minimum "charge sustaining" nivå.)
Hyundai KONA electric 2018