Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Skrevet av Emne: Start lading etter software oppdatering virker ikke  (Lest 3100 ganger)

Mippen

  • Gold Member
  • ******
  • Innlegg: 4494
    • Vis profil
Start lading etter software oppdatering virker ikke
« på: Torsdag 16. Oktober 2014, klokken 17:24 »
Jeg pleier stort sett å lade bilen min til 80%. Hvis jeg skal noe spesielt trykker jeg på start lading på carwings appen slik at den lader til 100%. Etter jeg var inne på service med bilen min i går virker ikke denne funksjonen på appen. Den stopper bare på 80% uansett. Noen som har opplevd det samme? De sa at bilen hadde fått nyeste software.
Fremtiden er elektrisk.

Kjell Leaf

  • Gold Member
  • ******
  • Innlegg: 1184
  • Leaf Tekna des.2013
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #1 på: Torsdag 16. Oktober 2014, klokken 17:30 »
Jeg har også fått den oppdateringen (i mai tror jeg), alt virker helt fint.
Leaf Tekna, levert des. 2013.
Farge : Hvit

Sommerkos : BMW 645ci cabriolet 2004

Mippen

  • Gold Member
  • ******
  • Innlegg: 4494
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #2 på: Torsdag 16. Oktober 2014, klokken 17:39 »
Sikker på at det ikke er kommet en nyere siden? Rart at det ikke virker. Har testet med nissan sin app og leaf link. Noen som vet hva som kan være galt?
Fremtiden er elektrisk.

BE

  • Gold Member
  • ******
  • Innlegg: 1598
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #3 på: Torsdag 16. Oktober 2014, klokken 19:47 »
Er det ikke slik på den nye modellen at en velger lade til 80% i menyen? Med dette valget aktivert har du ikke mulighet til å bruke appen for å lade til 100%.

Du må deaktivere lading til 80% i menyen, og velge timer med samme start og sluttid, og lading til 80%. Du vil da kunne overstyre ladingen og kjøre til 100% med appen.

Funker ikke dette så er det tydeligvis noe som er endret med den nye oppdateringen du har fått.
---------
CN-SR+
---------

Mippen

  • Gold Member
  • ******
  • Innlegg: 4494
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #4 på: Torsdag 16. Oktober 2014, klokken 23:29 »
Er det ikke slik på den nye modellen at en velger lade til 80% i menyen? Med dette valget aktivert har du ikke mulighet til å bruke appen for å lade til 100%.

Du må deaktivere lading til 80% i menyen, og velge timer med samme start og sluttid, og lading til 80%. Du vil da kunne overstyre ladingen og kjøre til 100% med appen.

Funker ikke dette så er det tydeligvis noe som er endret med den nye oppdateringen du har fått.


Jeg har alltid hatt 80% aktivert i bilen og trykket på lade med appen for å overstyre. Har alltid virket. Hvis den muligheten er tatt bort vil ikke ikke den funksjonen i appen ha noe nytte. Da lader bilen til 100% uansett hvis den ikke står på 80%.


Altså jeg har valgt 80% i bilen og hvis jeg vil lade mer har jeg trykket på start lading. Da har den ladet til 100% men ikke nå.
Fremtiden er elektrisk.

Kjell Leaf

  • Gold Member
  • ******
  • Innlegg: 1184
  • Leaf Tekna des.2013
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #5 på: Torsdag 16. Oktober 2014, klokken 23:53 »
Se etter om innstillingene dine ble endret under oppdateringen.
Gå inn på skjermen i bilen, gå inn på carwings og se til at den står innstilt på 100%, den skal IKKE stå i langdistansemodus som er 80%. Gå deretter inn på ladetimer, der setter du lading alle dager fra kl. 00 til 00. der setter du også ladingen til 80%. Da vil bilen lade til 80%, og du overstyrertil 100% ved bruk av mobilen.
« Siste redigering: Torsdag 23. Oktober 2014, klokken 23:50 av Kjell Leaf »
Leaf Tekna, levert des. 2013.
Farge : Hvit

Sommerkos : BMW 645ci cabriolet 2004

Mippen

  • Gold Member
  • ******
  • Innlegg: 4494
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #6 på: Fredag 17. Oktober 2014, klokken 00:01 »
Se etter om innstillingene dine ble endret under oppdateringen. (de ble ikke det hos meg).
Gå inn på skjermen i bilen, gå inn på carwings og se til at den står innstilt på 100%, den skal IKKE stå i langdistansemodus som er 80%. Gå deretter inn på ladetimer, der setter du lading alle dager fra kl. 00 til 00. der setter du også ladingen til 80%. Da vil bilen lade til 80%, og du overstyrertil 100% ved bruk av mobilen.

Smart :)
Fremtiden er elektrisk.

BE

  • Gold Member
  • ******
  • Innlegg: 1598
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #7 på: Fredag 17. Oktober 2014, klokken 12:03 »
Se etter om innstillingene dine ble endret under oppdateringen. (de ble ikke det hos meg).
Gå inn på skjermen i bilen, gå inn på carwings og se til at den står innstilt på 100%, den skal IKKE stå i langdistansemodus som er 80%. Gå deretter inn på ladetimer, der setter du lading alle dager fra kl. 00 til 00. der setter du også ladingen til 80%. Da vil bilen lade til 80%, og du overstyrertil 100% ved bruk av mobilen.

Smart :)
Ja, det er det samme jeg skriver...
---------
CN-SR+
---------

Kjell Leaf

  • Gold Member
  • ******
  • Innlegg: 1184
  • Leaf Tekna des.2013
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #8 på: Fredag 17. Oktober 2014, klokken 12:56 »
Funker det nå?
Leaf Tekna, levert des. 2013.
Farge : Hvit

Sommerkos : BMW 645ci cabriolet 2004

Mippen

  • Gold Member
  • ******
  • Innlegg: 4494
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #9 på: Lørdag 18. Oktober 2014, klokken 12:04 »
Ja, takk til alle :)
Fremtiden er elektrisk.

leaf-newbe

  • Sr. Member
  • ****
  • Innlegg: 288
    • Vis profil
Sv: Start lading etter software oppdatering virker ikke
« Svar #10 på: Torsdag 23. Oktober 2014, klokken 22:15 »
hadde min Tekna 2013 nylig på service.
sw ble oppdatert og alle ladetimere som jeg hadde aktive ble slått av.
har slått på igjen og det ser ut til å virke som før med 80% lading ved timer og kan overstyres slik at den lader til 100%

en annen ting jeg har oppdaget er at før service og sw oppdatering så viste gom mellom 92 og 96% ved 100% lading.

nå sist jeg 100% ladet viste gom 100%.

hva har de gjort ved denne sw oppdateringen?
har de bare kalibrert det slik at det som tidligere viste max 96% nå viser 100% eller har de økt utnyttelsen av batteriet?

da det i utgangs punktet er 24kw men en bare har tilgang på 21kw
Leaf tekna 2013 - UM-EVSE lader uten kladd, friheten til å velge er bra.
Ranked 3597
Average Energy Economy 17,20 kWh/100km              #1901