Skrevet av Emne: Ladedrit  (Lest 81252 ganger)

frskby

  • Full Member
  • ***
  • Innlegg: 221
  • Tesla Model X90
    • Vis profil
Ladedrit
« på: ſøndag 12. Januar 2014, klokken 13:30 »
Skal nå ut på "langtur" og bilen har ikke ladet i natt. Ladet fint når jeg satt den inn i går kveld, og når jeg sjekker nå har den ikke ladet en km siden.
Andre gangen jeg opplever problemer med lading i kulde. Kabelen lyser ikke grønt i det hele tatt.

Kontaktet Road Service som ikke hadde andre forslag enn å dra til Mathallen (Vulkan) for å lade. Må være i Hønefoss (fra Lillestrøm) før 15.30 og begynner å få dårlig tid.

Akkurat nå tenker jeg j**** møkkabil...
Lading må bare funke ellers er ikke dette en bil for meg iallefall. Mulig bare det er kabelen som er problemet her, men da må Tesla finne på noe annet snart.
Tesla Model X 90D 2016-
Tesla Model S P85 2013-2016

ErlingH

  • Jr. Member
  • **
  • Innlegg: 32
    • Vis profil
Sv: Ladedrit
« Svar #1 på: ſøndag 12. Januar 2014, klokken 14:19 »
Har også ladeproblemer i dag. Parkerte bilen på fredag kveld, og lading startet. Lading har fungert fint, og bilen var fulladet natt til lørdag. Kjørte en tur for en times tid siden, med typical range 338 km ved start og ca. 300 nå, med "halvvarme batterier" etter kjøreturen.

Kom tilbake og satte bilen på lading, får meldingen "Charge cable problem" og den angir kun 9V på spenningsindikatoren. Har prøvd på flere kurser uten hell :(. Det er ca. -10 ute.

Har nå tatt kabelen inn og lagt den til oppvarming. Håper det hjelper...
Tesla Model S P85 - Nov 2013
P85, 19", pearl white, luft, pano, tech, park, karbon, sort skinn

Kjelli

  • Full Member
  • ***
  • Innlegg: 196
    • Vis profil
Sv: Ladedrit
« Svar #2 på: ſøndag 12. Januar 2014, klokken 14:48 »
Begge dere har brukt tesla umc?


AndersinOslo

  • Full Member
  • ***
  • Innlegg: 174
    • Vis profil
Sv: Ladedrit
« Svar #3 på: ſøndag 12. Januar 2014, klokken 15:13 »
Dere med ladeproblemer, har dere kjørt den siste oppdateringen, dvs siste uken?
Renault Kangoo electrique 2002-06
Tesla model s 2013-

fonberg

  • Gold Member
  • ******
  • Innlegg: 2155
  • Helelektrisk bilhusholdning
    • Vis profil
Sv: Ladedrit
« Svar #4 på: ſøndag 12. Januar 2014, klokken 15:20 »
Ladeproblem i kulden her også, for andre dag på rad. Bruker org. UMC med schuko. Har siste softwareoppdatering.

Ca. -13, og bilen lader som den skal når jeg starter lading med varm bil. Men både i går og i dag detter etter hvert strømtrekk fra 13A til 1A. Virker som batteriet etter hvert blir for kaldt til å ta lading. Hvis jeg starter forvarming så øker strømtrekk til 13A, men strømtrekket detter ned igjen når forvarming avsluttes.

I natt ladet bilen ti timer på 13A før strømtrekket datt.
-2017 S90D
-2012 Leaf
---

-TOCN-signaturmedlem.

Brede

  • Gjest
Sv: Ladedrit
« Svar #5 på: ſøndag 12. Januar 2014, klokken 15:51 »
Kom hjem fra nattskift klokka 06:00 og satte bilen på lading i garasjen, alt fungerte godt.

Opp igjen klokka 11:00 for å kjøre fruen som skulle ut å ta fly.

Får ikke kontakt via app eller Visible Tesla for forvarming, dette har jeg aldri hatt problemer med før. Kommer ut i garasjen og legger merke til at bilen ikke våkner når jeg nærmer meg. Dørhåndtak går ut, men begge skjermer er svarte. Kobler fra kabel og setter meg i førersete, nå våkner den lille skjermene og viser at bilen ikke har tatt noe lading siden jeg parkerte...
Den store skjermen er fortsatt like død, og bilen vil ikke starte ved tråkk på bremsen. Etter mye om og men og en lite imponert passasjer som skal rekke fly får jeg startet bilen ved å holde inne de to øverste knappene på rattet samtidig som jeg tråkker flere ganger på bremsen. Rygger ut av garasjen og ut i veien utenfor, må ut av bilen for å lukke garasjen. Lar være å lukke førerdøra for ikke å provoserer bilen mer enn nødvendig, men når jeg setter meg inn igjen så er bilen like død og nekter å starte.....

Etter å ha trykket på alt av knapper og kjørt alle resettfunksjoner flere ganger under konstant overvåkning av nysgjerrige naboer i vinduene, får jeg startet bilen på samme måte som i garasjen.
Så kjører vi de 20 minuttene vi skal. Den store skjermen er svart, airbaglampen lyser konstant og bilen er mørklagt utvendig.. Med manglende varmeapparat dugger vinduene fort ned og vi må kjører med åpne sidevinduer, noe som går greit i og med at det bare er 11 minusgrader ute.  :-\

Vel fremme tar jeg sjansen på å resette den store skjermen EN siste gang før jeg ringer Tesla. BAM! Der satt den! Alt fungerer igjen!

Står nå å lader i garasjen, alt ser ut til å være normalt.

Har tatt siste SW-oppdatering og aldri hatt noen problemer med lading før, schuko på 230V.

bakskj

  • Full Member
  • ***
  • Innlegg: 247
    • Vis profil
Sv: Ladedrit
« Svar #6 på: ſøndag 12. Januar 2014, klokken 16:03 »
Oi.. nå ble jeg litt bekymret. 5 brukere så langt som har varslet om ladeproblemer idag og det kommer nok flere slike kalde dager på østlandet fremover, spent på fortsettelsen merker jeg!
TM3 LR AWD

frskby

  • Full Member
  • ***
  • Innlegg: 221
  • Tesla Model X90
    • Vis profil
Sv: Ladedrit
« Svar #7 på: ſøndag 12. Januar 2014, klokken 16:15 »
OPPDATERING!
Jeg er da stuck in Honefoss. Provd 5 ladere her. Ingen lader. Kabelen er svart.
Venter na pa Road Assistace. De visste ikke om bare jeg fikk skyss eller bilen ogsa hjem. 20 km igjen pa batteri og 80 km hjem...
Tesla Model X 90D 2016-
Tesla Model S P85 2013-2016

Lanber

  • Gjest
Sv: Ladedrit
« Svar #8 på: ſøndag 12. Januar 2014, klokken 17:45 »
Dere med ladeproblemer. Har dere bilen i range mode som kobler ut batterivarme?

rsy

  • Jr. Member
  • **
  • Innlegg: 81
    • Vis profil
Sv: Ladedrit
« Svar #9 på: ſøndag 12. Januar 2014, klokken 18:09 »
Har ikke hørt om noen som har problemer med lading og bruker denne kabelen (på shuko-kontakt):

http://salto.no/produkter/ladekabel-justerbar-13-a-type-2-shuko/

RSy

olehelge

  • Jr. Member
  • **
  • Innlegg: 62
    • Vis profil
Sv: Ladedrit
« Svar #10 på: ſøndag 12. Januar 2014, klokken 18:13 »
Har ikke hørt om noen som har problemer med lading og bruker denne kabelen (på shuko-kontakt):

http://salto.no/produkter/ladekabel-justerbar-13-a-type-2-shuko/

RSy

Jeg har denne på mitt IT nett i garsjen - fungerer 100% hver gang. Medfølgende kabel svært ustabil
Ole Helge  - Molde
P85  -black - black - black - tech -pano
Reservert 25.06.13, Levert Lade 19.12.13

fonberg

  • Gold Member
  • ******
  • Innlegg: 2155
  • Helelektrisk bilhusholdning
    • Vis profil
Sv: Ladedrit
« Svar #11 på: ſøndag 12. Januar 2014, klokken 18:13 »
Dere med ladeproblemer. Har dere bilen i range mode som kobler ut batterivarme?

Jeg slo av Range mode i går, men ladeproblematikken er den samme hos meg for det.
-2017 S90D
-2012 Leaf
---

-TOCN-signaturmedlem.

frskby

  • Full Member
  • ***
  • Innlegg: 221
  • Tesla Model X90
    • Vis profil
Sv: Ladedrit
« Svar #12 på: ſøndag 12. Januar 2014, klokken 18:16 »
ny status. Ventet na i 2,5 timer og NAF vet ikke nar de kan komme.
Lysten til a kjore til narmeste lyskryss og bli staende. Vedder pa at jeg hadde blitt hentet litt raskt da. Na er det sa javlig kaldt...
Tesla Model X 90D 2016-
Tesla Model S P85 2013-2016

ErlingH

  • Jr. Member
  • **
  • Innlegg: 32
    • Vis profil
Sv: Ladedrit
« Svar #13 på: ſøndag 12. Januar 2014, klokken 18:21 »
En oppdatering fra meg også:
- Har original UMC
- Har ikke oppdatert med siste software oppgradering
- Har ikke range mode på
- Har aldri hatt problemer med lading (4800 km), bortsett fra at jeg av og til må ta ut kabelen og sette den inn igjen.

Får ladet nå. Gjorde følgende, men vet ikke hva som hjalp:
- Varmet UMCen inne
- Koplet til etter et par timer
- Funket fortsatt ikke, lyste alltid blått, viste 9V
- Lot bilen stå en stund for å teste om den startet lading, men nei
- Demonterte og monterte adapteret + reset på UMC, fungerte fortsatt ikke
- Byttet stikkontakt (for fjerde gang, samme kurs som sist), lading startet :)
- Startet på 4km/t men gikk raskt oppover
Tesla Model S P85 - Nov 2013
P85, 19", pearl white, luft, pano, tech, park, karbon, sort skinn

D.O

  • Gold Member
  • ******
  • Innlegg: 1373
    • Vis profil
Sv: Ladedrit
« Svar #14 på: ſøndag 12. Januar 2014, klokken 18:36 »
Har -17 nå og bilen har stått ubrukt, har 24 mil typical så trenger ikke lade , men skal prøve å lade nå for å se om det fungerer. Har ikke hatt problemer før, men ikke hatt kaldere en -12 tidligere. Umc har ligget ute i natt så den er like kald. Oppdaterer om litt :)
Nå:Model S85P , BMW M5, Fox Mustang og el sykkel
Bestilt:
Model 3 reservert
Før:
Model X-reservert (Ble dessverre kansellert til fordel for P85D)
Model P85D(solgt, ble ikke fornøyd)


Sitering av D.O sine poster utenfor elbilforum.no tillates ikke uten samtykke.