Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 510 kroner per år. elbil.no/medlemskap

Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Meldinger - lillemarius

Sider: 1 2 3 [4]
46
BMW i3 / Sv: Omtaler/Tester/Bilder/Video - i3
« på: Lørdag 26. Oktober 2013, klokken 09:25 »
Siste nummer av AutoBild som er i handelen nå har en meget interessant sammenligningstest mellom BMW i3 og Golf GTD. Konklusjon: "Neuer BMW i3 besiegt VW Golf GTD." Lederartikkelen er viet dette, og den starter slik: "Liebe leser, das Ergebnis des Vergleichs auf Seite 20 ist einer Sentation." Den slår Golfen først og fremst på kjøreegenskaper og forbruk. Dette lover bra!

47
Think City "Classic" (2000 - 2002 mod) / Sv: Sikring går etter 1 min
« på: Mandag 13. Mai 2013, klokken 20:41 »
Det var komt fukt i lederen. Tok den ut, demonterte og renset opp. Ingen synlige skader ellers. Satt den i igjen. Fortsatt går sikring (tror det er jordfeilbryteren i sikringen), men nå uten smell.

Vanskelig å få tak i lader. Dermed gir jeg opp prosjektet. Har du en lader, kan du få kjøpt nylig EU-godkjent Think med 15 batteri ekstra pluss div deler fra en slaktet Think på kjøpet. - og to defekte ladere!

48
Think City "Classic" (2000 - 2002 mod) / Sv: Sikring går etter 1 min
« på: Lørdag 11. Mai 2013, klokken 17:18 »
Koblet fra laderen og satt  spenning. Ingen sikring går. Altså et eller annet med laderen. Skal ta den ut og se på den. Den er trolig ikke gått siden den prøver å lade(?).

49
Think City "Classic" (2000 - 2002 mod) / Sv: Sikring går etter 1 min
« på: Lørdag 11. Mai 2013, klokken 17:05 »
Har tatt av front og kikket i koblingsboksen. Ikke noe å se der. Koblet til ladelabel. Samme to smell som før og så går hussikringen, noen få sekund etter spenning satt på. Vanskelig å lokalisere, men trolig fra selve laderen (?). Bruker wattmeter på stikkontakten, og det starter lavt og går opp til et par hundre watt etter noen sekund. Så smell og sikring går. Kanskje ta ut laderen og sjekke den?

50
Think City "Classic" (2000 - 2002 mod) / Sv: Sikring går etter 1 min
« på: Torsdag 09. Mai 2013, klokken 21:23 »
Mange takk! Skal se  dette lørdag.

51
Think City "Classic" (2000 - 2002 mod) / Sv: Sikring går etter 1 min
« på: Torsdag 09. Mai 2013, klokken 12:46 »
Se rettelse over.

52
Think City "Classic" (2000 - 2002 mod) / Sikring går etter 1 min
« på: Tirsdag 07. Mai 2013, klokken 22:14 »
Hentet bilen etter lading og ser at den har stoppet på 80%. Det viser seg at sikring har gått. Byttet sikring. Satte på til lading. Gul lampe blinket og pumpa går - i ca 1 min. Da går sikringen igjen. Hva skjer?

Rettelse:
Det var ikke bilsikring, men hussikring som gikk. Prøvde lade på nytt, gikk bra et minutt. Så to dumpe bang-bang fra bilen, hussikring gikk.

Sider: 1 2 3 [4]