Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Emner - ljskatt

Sider: [1]
1
BMW i3 / Tregere hurtiglading før 80%?
« på: søndag 01. september 2019, klokken 22:07 »
BMW i3 (2014) med 60AH batteri (120-140KM rekkevidde).

Jeg var denne helgen på en hyttetur fra Hønefoss til en hytte mellom Rødberg og Haglebu, dette inkluderer da ladestopp på Bromma og Rødberg.
En ting jeg merket på Fredagen var at bilen ladet mye tregere, selv før den har truffet 80% på batteriet.
(Den har tidligere ladet kjapt opp til 85-90% før den går tregere), men denne helgen begynte den å gå saktere allerede etter 60%.
Da den kommer til 75% batteri, så tar det et helt minutt før den får ladet et prosent mer.

På søndagen ladet jeg på en Fortum hurtiglader og det var 18*C ute, så ser ikke at temperatur er problemet.
Tok derfor tiden på hvor lang tid det tok mellom hver 0,5%

Lagde en graf på hvor fort den ladet, horisontal verdi er antall sekunder fra ladestart, vertikal verdi er antall % på batteriet, grafen viser ladingen fra 58% til 78% som viser de 17 av 19 minuttene jeg sto å ladet. Ladet 5,013 KWH i følge Fortum sin lade-historikk.

Noen som har opplevd lignende problemer? Er dette problemer med laderen eller bilen?

 [ You are not allowed to view attachments ]

2
Avansert: Batterier og Lading / Tregere hurtiglading før 80%?
« på: søndag 01. september 2019, klokken 21:45 »
BMW i3 (2014) med 60AH batteri (120-140KM rekkevidde).

Jeg var denne helgen på en hyttetur fra Hønefoss til en hytte mellom Rødberg og Haglebu, dette inkluderer da ladestopp på Bromma og Rødberg.
En ting jeg merket på Fredagen var at bilen ladet mye tregere, selv før den har truffet 80% på batteriet.
(Den har tidligere ladet kjapt opp til 85-90% før den går tregere), men denne helgen begynte den å gå saktere allerede etter 60%.
Da den kommer til 75% batteri, så tar det et helt minutt før den får ladet et prosent mer.

På søndagen ladet jeg på en Fortum hurtiglader og det var 18*C ute, så ser ikke at temperatur er problemet.
Tok derfor tiden på hvor lang tid det tok mellom hver 0,5%

Lagde en graf på hvor fort den ladet, horisontal verdi er antall sekunder fra ladestart, vertikal verdi er antall % på batteriet, grafen viser ladingen fra 58% til 78% som viser de 17 av 19 minuttene jeg sto å ladet. Ladet 5,013 KWH i følge Fortum sin lade-historikk.

Noen som har opplevd lignende problemer? Er dette problemer med laderen eller bilen?

 [ You are not allowed to view attachments ]

Sider: [1]