Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 495 kroner per år. elbil.no/medlemskap

Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Emner - mohpet

Sider: [1] 2 3 4
1
"Nye" TH!NK City produsert fra 2008 - 2012 / Girspake låst?
« på: Torsdag 28. Mai 2020, klokken 20:30 »
Idag skjedde det noe som jeg aldri har opplevd tidligere. Kjørte, så begynte plutselig ABS og ESP lampene å lyse oransje samtidig. Dum som jeg var stoppet jeg bilen, slo av tenningen, i håp om at lysene ikke skulle starte å lyse igjen. Det stemte jo ikke, og når jeg da skulle sette giret ut av P så fikk jeg ikke inn knappen på siden, så fikk ikke kjørt. Litt fortvilet tok jeg av tenningen, og prøvde igjen noen ganger. Ventet litt mellom hver gang jeg slo av, før jeg slo på. Enkelte ganger startet bilen uten at de to lampene kom på. Men giret var likevel låst i P. Googlet litt og kom inn på en sak her på forumet, om mulig bremsekontakt som hadde løs kontakt. Gikk ut av bilen, det samme gjorde passasjer, for å se om bremselyset kom på når jeg presset pedalen.  Det gjorde det. Vi satt oss inn, og da virket det! Hva dette skyldes vet jeg ikke, og hva som løste det vet jeg heller ikke. Har noen opplevd noe slikt?

4
"Nye" TH!NK City produsert fra 2008 - 2012 / Li-ion kapasitet
« på: Tirsdag 05. November 2019, klokken 16:05 »
Gjorde en interessant beregning idag.
2011 Lithium som jeg kjørte ned til 15% batterinivå på Robometeret. Batteri lys begynte å lyse, så 15% virker riktig.
Ladet på Fortum via mode 3, fylte 17,6 kwh til 100%
85% av 23 kWh er 19,55 kWh.
17,6 kwh av 19,55 kwh er 90%
Jeg konkluderer at jeg fyller opp tanken ved å  trekke 90% av opprinnelig kapasitet, dvs jeg har tapt 10% batterikapasitet etter 100.000 km. Ikke verst tenker jeg, og det stemmer nok godt med at jeg kan kjøre 145 km på sommeren.

5
"Nye" TH!NK City produsert fra 2008 - 2012 / Lader ikke (Lithium)
« på: Fredag 26. Juli 2019, klokken 08:27 »
I natt slo sikringen til garasjen seg ut, da bilen sto på lading. Den ladet fra ca 35% og slo seg ut på 80%. Når jeg nå prøver å starte lading så kommer det kun et lite klikk i bilen, og bare ene grønne lyset øverst på dashbordet lyser, ikke det andre. Har prøvd to ladekabler. Bilen starter opp som vanlig.
Er det noen sikring i sikringsboksen i bilen som kan ha gått? Jeg vet det finnes en sikring til transformatoren, men den ligger i PCUen (har skiftet den tidligere).
Har noen noe tips til meg?

8
"Nye" TH!NK City produsert fra 2008 - 2012 / Lading
« på: Torsdag 28. Februar 2019, klokken 23:14 »
Det har hendt jeg har fått ladeproblemer etter å ha vasket bilen med høytrykk. Dette skjedde også idag. Bilen virker fint, men når jeg skal lade så kommer begge de to røde lysene på ladekladden på, de blinker. Ladingen starter ikke.
Jeg leste noe om hvis jeg snur 220V pluggen 180 grader så kan det hjelpe. På den måten fikk jeg startet ladingen. Men etter et halvt minutt stoppet den og car link røde lyset på ladekladden lyste. Så det med 180 grader kan være tilfeldig.
Det er nok noe fukt et sted.
Det rare er at jeg var et ærend i kveld, og parkerte da et annet sted, der det var en 230V kontakt. Prøvde å lade der, funket helt fint det. Så da tenkte jeg at det var tørket opp.
Da jeg kom hjem fikk jeg samme feilen igjen, i garasjen. Jeg har prøvd to ladekladder, siden jeg har to, så det er ikke der feilen ligger.
Her kommer det rare: Nå har jeg dratt en skjøteledning fra huset og opp i garasjen, da starter ladingen med en gang, og den ser ut til å holde.
Sist gang dette skjedde så var det helt likt, men da bare løste det seg i løpet av et døgn ca, antar fukt ble borte.
Spørsmålet er hvorfor lader den ikke i garasjen, men med en 30 meter skjøteledning fra huset?
El anlegget i hus og garasje er fra 2004 så det bør jo være greit. Egen sikring til garasjen.

9
"Nye" TH!NK City produsert fra 2008 - 2012 / Plugg i setet
« på: Fredag 15. Februar 2019, klokken 18:29 »
Er det noen som har en ekstra plugg som står på innsiden av setet, høyre side. Pluggene står akkurat der sitteputen treffer ryggstø. Dette er setene til 4-seter, ikke 2-seter. Det er to slike plugger pr sete, jeg har behov for høyre pluggen.

Første bilde er høyre sete med plugg i.
Andre bilde er venstre sete uten plugg.

10
Tidlige elbiler: Think / Think salgs skjorte str XL
« på: ſøndag 06. Januar 2019, klokken 13:32 »
Original fra Think, [ You are not allowed to view attachments ]  [ You are not allowed to view attachments ]  str XL, uåpnet. Kr 150, PM meg. Kan sendes.

11
Kjøp og salg av deler og utstyr / Think salgs skjorte str XK
« på: ſøndag 06. Januar 2019, klokken 13:25 »
Uåpnet, str XL. Original fra Think. [ You are not allowed to view attachments ]  [ You are not allowed to view attachments ]

12
"Nye" TH!NK City produsert fra 2008 - 2012 / Varme
« på: ſøndag 26. August 2018, klokken 17:28 »
Jeg har en 2011 Think City med ac. Calix varmekolben er gåen, da dette skjedde røk også ene 25A sikringen i PCU.
Så nå har jeg bare ac, men trenger varme.
Siden PCU sikring er gått hadde det beste kanskje vært å få inn noe alternativ som dieselvarmer el.l.?
Går jo også an å bruke én kilde av gangen, og så bare bruke ene PCU utgangen.
Har noen noe råd eller deler som kan hjelpe meg før kulden kommer?

13
Kjøp og salg av deler og utstyr / Varmekolbe Think City
« på: Fredag 06. April 2018, klokken 14:22 »
Hei, er det noen som har en varmekolbe til salgs? 2011-modell Think City.
Jeg har Calix, men ser ut til at denne skaper trøbbel ifm fukt (jeg vasket bilen med slange) så høyspenningslyset går ikke av uten at varmekolben kobles ut og blindplugg settes inn.

14
"Nye" TH!NK City produsert fra 2008 - 2012 / Varmekolbe
« på: Fredag 06. April 2018, klokken 14:21 »
Hei, er det noen som har en varmekolbe til salgs? 2011-modell Think City.
Jeg har Calix, men ser ut til at denne skaper trøbbel ifm fukt (jeg vasket bilen med slange) så høyspenningslyset går ikke av uten at varmekolben kobles ut og blindplugg settes inn.

15
"Nye" TH!NK City produsert fra 2008 - 2012 / 4-seter Think setedeksel
« på: Mandag 26. Mars 2018, klokken 10:58 »
Dere som har 4-seteren har sannsynligvis løse ytterdeksler på fremsetene. Dekslene knekker inni om man ikke er forsiktig idet man går ut,  evt om noen prøver å dra i dekslene.

Her er en løsning jeg fant på dette;

https://groups.google.com/forum/m/?hl=en#!topic/2011-think-ev-owners-oregon/yDbI2clSoKw

Sider: [1] 2 3 4