Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 485 kroner per år. elbil.no/medlemskap

Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Emner - Stigern

Sider: [1]
1
Mii electric / Forvarming
« på: ſøndag 02. Februar 2020, klokken 07:10 »
Den innebygde timeren der man kan sette på forvarming av bil, får noen den til å funke? Har enda ikke fått til den.
Er det no spesielle krav for at den skal starte?
Valgte i dag feks kl 06.45 at bilen skal være klar hadde rundt 50% strøm, men bilen hadde is på ruta og var kald når jeg gikk ut 06.47 ca

I appen har jeg valgt klima så på timeren er det en liten temp måler, søndag var valgt som dag og den var slått på :/

Noen tips? Kan ta screenshot av skjermen når jeg kommer hjem igjen senere

2
Zoe / App og Z.E. Services er nede?
« på: Fredag 27. April 2018, klokken 13:31 »
Min app eller SMS feks ved lading og ladestopp har ikke funket siden starten av mars, iflg MF så slet vist Renault med serveren sin så de fikk ikke gjort noe.

Flere som sliter med dette?

3
Zoe / 12v batteri tømmer seg
« på: Fredag 02. Mars 2018, klokken 15:57 »
3 ganger i min første vinter med Zoe så sliter jeg med at bilen støtt må på service grunnet lav spenning på 12v batteri.
Jeg kjører kun 4 km til jobb å forvarmer bilen å bruker varme til jobb med setevarmere  (ja jeg liker ikle å fryse)
Varmepumpa stoppa også å funke i dag, så fort de fikk bilen på service å ladet opp 12v så funket alt.

I dag gikk den også i nødmodus, Max 30kmh å ingenting funka

Får ofte feilmelding om check electric system som da er lav spenning på 12v

Noen andre som sliter med det?

4
Zoe / Lurer på småting rundt Zoe
« på: Onsdag 14. Juni 2017, klokken 16:26 »
Hei, kjøpte meg nylig en brukt 2015 r240 Zoe og lurer på et par småting som ikke ikke klarer å finne ut av.

1. Jeg har svensk/engelsk språk i dashbordet der speedometeret er osv navi osv er på norsk hvordan skifter jeg språk i dashen? 
(Fant tilfeldig ut hvordan, bare ikke ha på bilen og velg språk via R-Link) Så denne er solved :) men gikk ikke norsk da :(

2. I fart på 50 kmh ca og oppover får jeg en motorlyd en litt sånn pipelyd, er det normalt? hadde en liten lyd fra min imiev men ikke så høy som denne, vanskelig og forklare lyden men blir som en ule lyd som høres da under pådrag og under regenerering.

Ellers veldig fornøyd med bilen :)


Sider: [1]