Bli medlem i Norsk elbilforening og støtt driften av Elbilforum. Som medlem får du i tillegg startpakke, medlemsfordeler og gode tips om elbil og lading. Du blir med i et fellesskap som jobber for mindre utslipp fra veitrafikken. Medlemskap koster 495 kroner per år. elbil.no/medlemskap

Vis innlegg

Denne delen lar deg se alle innlegg laget av dette medlemmet. Merk at du bare kan se innlegg gjort i områder du har tilgang til.


Meldinger - bgrodem

Sider: [1] 2
1
Model 3 / Felg 5x112 på Tesla 3 med Slingrebolter?
« på: Mandag 17. Februar 2020, klokken 12:10 »
Noen som har prøvd?

2
Model 3 / Sv: Vinterdekk på orginale 20" 275/40/20??
« på: Fredag 14. Februar 2020, klokken 14:13 »
Takk for tilbakemeldingen.. Regnet ikke med det gikk men fikk ikke gått å sett på bilen hvor lite klaring det er..
Jeg har 245 35 20 på sommerdekk og det går helt fint :) 

3
Model 3 / Vinterdekk på orginale 20" 275/40/20??
« på: Fredag 14. Februar 2020, klokken 09:26 »
Noen som vet om det går å bruke 275/40/20 vinterdekk på orginale 20" felger?

4
e-Golf / Sv: Bør jeg be møller sjekke batteri?
« på: Mandag 29. Februar 2016, klokken 10:26 »
Takk for kjapt svar..  Nå skal goffen inn til møller neste mandag for bytte av bremselyset opp på spoiler bak,
(ikke mer enn et par pærer igjen der som lyser) og helt klart nå skal de og få sjekke batteri..

5
e-Golf / Sv: Bør jeg be møller sjekke batteri?
« på: Mandag 29. Februar 2016, klokken 09:57 »
Da var lading oppjustert til 100% igjen :) 
Litt usikker på hva du mener jensjacob men det jeg vill frem til er at per i dag så kan jeg kjøre 48km før "tankmåleren" er gått i rødt.. forbruket er som vedlagt, ikke særlig høyt vil jeg tro..

6
e-Golf / Bør jeg be møller sjekke batteri?
« på: Fredag 26. Februar 2016, klokken 10:36 »
Hei, bor i stavanger og temperaturen de siste mnd har vel jevnt over vært 0-7 grader ute.
Jeg lader bilen til 90% ved lading er også bilen forvarmet til morgenen fra stikk, kjøringen min vil jeg påstå ville komme under "økonomisk". 

Men nå jobber jeg på forus nøyaktig 16km unna hjemmet og kan kun kjøre denne strektningen 3 ganger før jeg er på rødt..  noen andre som har tilsvarende erfaring?  Synes det er veldig kort rekkevidde..

7
e-Golf / Sv: Oppdatering av Discover Pro
« på: Onsdag 10. Februar 2016, klokken 12:28 »
Det er det, men ladestasjoner ligger I fast I hovedmeny på POI og menyvalget er der men stasjonene er forsvunnet fra enheten..  kan velge foretrukket ladestasjon leverandør I en annen undermeny, men fortsatt er selve ladestasjonene helt borte..

8
e-Golf / Oppdatering av Discover Pro
« på: Tirsdag 09. Februar 2016, klokken 12:00 »
Alle ladestasjonene falt ut av POI lista ved oppdatering..  Hvordan får jeg disse inn igjen?  (ikke POI jeg har lagt til selv, men de som skal ligge inne som standard)

9
Tidlige: Buddy / Kewet / Sv: Laderen hyler og lyser rødt?
« på: Fredag 05. Februar 2016, klokken 09:59 »
Vel nesten...  lyseter rødt og laderen hyler.. 

10
EV treff / Blir det noe nytt treff i 2016? NÅR HVOR?
« på: Torsdag 04. Februar 2016, klokken 18:57 »
 8)

11
e-Golf / Sv: 2014 Discover Pro
« på: Torsdag 04. Februar 2016, klokken 18:47 »
Kjipt..  Men jeg oppdaterte i dag, men ser at ALLE ladestasjoner i POI ble borte.. Hvordan får jeg disse inn igjen?

12
e-Golf / 2014 Discover Pro
« på: Torsdag 04. Februar 2016, klokken 15:30 »
Kan Discover Pro oppgraderes til å li litt lik den som her på Nye discover pro?  Google maps etc etc??

13
e-Golf / Sv: 18" felger på eGolf
« på: Torsdag 04. Februar 2016, klokken 15:27 »
Satt på 18" 225/40.. orket ikke disse grimme orginal felgene..  rekkevidden er fortsatt ikke merkbar kortere.. Men jøss så fin bilen ble da  8)

14
e-Golf / E-Golf knirker fra støtdempere
« på: Torsdag 04. Februar 2016, klokken 15:20 »
Hei har en e-golf 2014 kjørt ca 24000km opplever at den knirker en del fra fjør/støtdemper..  noen andre som opplever det samme?

15
Avansert: Avanserte reparasjoner / teste motor i buddy
« på: Torsdag 04. Februar 2016, klokken 15:15 »
Hei har en 2009 buddy.. den har virket knirkefritt, plutselig heilt I det blå uten forvarsel på noe som helst så går den verken fremover eller bakover ALT annet virker og ALT ser ut til å være ok..  Byttet CC fortsatt ingen forskjell..  Lurer på om motoren plutselig kan ha gitt opp.. høres usannsynlig ut men.. 
  bare for å toppe det hele så begynte nå og laderen og bare hyle og lys rødt.. noen ide hva det kan vær?  sjekket batteriene men de er helt topp..

Hvor skal jeg starte for å finne ut av dette?

Sider: [1] 2