Elbilforum.no

Bilmerker => Mitsubishi i-Miev / Citroen C-Zero / Peugeot iOn => Emne startet av: bkv på Tirsdag 20. August 2013, klokken 19:35

Tittel: IMiev lades ikke helt opp
Skrevet av: bkvTirsdag 20. August 2013, klokken 19:35
Hei. De siste dagene har jeg ikke fått ladet batteriet helt opp. Det mangler en strek  hver morgen. Jeg må kontakte verkstedet, men er det noen her som vet hva det kan være?
-Bjørn


i-Miev 2012. Volvo S80 2,9 1998

Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: sven erikTirsdag 20. August 2013, klokken 19:50
hvor mange ampær lader du den på ?  og har du masse hurtigladet ?
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvTirsdag 20. August 2013, klokken 20:25
Jeg har sen vanlige kabelen som trekker 10 amp. Jeg har hurtigladet to ganger.

i-Miev 2012. Volvo S80 2,9 1998

Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: SnøkvitOnsdag 21. August 2013, klokken 09:23
Kanskje batteriet har mista kapasitet? Kanskje målaren visar kvar mange kWh som er igjen i batteriet?
(Ref. Nissans garanti på batteri: den skal visa minst 75% etter 5 år; altså implisitt at den visar faktisk kapasitet)
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvOnsdag 21. August 2013, klokken 09:50
Skulle jeg etter 1 1/2 år miste 2/16 av batterikapasiteten?

i-Miev 2012. Volvo S80 2,9 1998

Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: tomrhOnsdag 21. August 2013, klokken 10:16
Skulle jeg etter 1 1/2 år miste 2/16 av batterikapasiteten?
Niks, dette er helt ekstraordinært og bør dekkes av garantien. Jeg har jo f.eks. snart kjørt 40k km, kjører like langt på første streken og opplever faktisk litt lengre rekkevidde enn i fjor.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvOnsdag 21. August 2013, klokken 10:20
Jeg hadde også lengre rekkevidde etter ett år. Det syntes å gå opp fra 120 til 130 km etter den første vinteren og servicen. Så plutselig en dag fikk jeg ikke lenger ladet fullt. Har nå fått time på verkstedet.

i-Miev 2012. Volvo S80 2,9 1998

Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: Mr.ZeroOnsdag 21. August 2013, klokken 21:39
Spennende! Du får holde oss oppdatert!  :)
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: tomrhOnsdag 21. August 2013, klokken 21:56
Spennende! Du får holde oss oppdatert!  :)
Hehe, tror kanskje det er en spenning han helst hadde vært foruten.  :P Men ja, det blir interessant å høre hva verkstedet sier om dette. Kan ikke tro det har noe med selve batteriet å gjøre, men kanskje heller med BMS eller laderen.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: sven erikOnsdag 21. August 2013, klokken 21:58
Jeg har sen vanlige kabelen som trekker 10 amp. Jeg har hurtigladet to ganger.

i-Miev 2012. Volvo S80 2,9 1998
ok for jeg har merket det samme om jeg har hurtigladet og kjørt jem til Sandefjord å ladet der med 9a eller mindre men da med 16a så får jeg full så har det funka  bra
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: Starfoxſøndag 25. August 2013, klokken 15:50
Funnet ut hva so som var feilen i dette tilfellet?
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: sven erikſøndag 25. August 2013, klokken 16:11
I mitt tilfelle hvar det 12v batteriet som hvar dårlig
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: LittleBigsteelMandag 02. ſeptember 2013, klokken 11:31
Har selv en iOn som jeg kjøpte i Januar i år. Den har gått ca 16000km til nå, og har måtte bytte styringsenheten til batteriet to ganger grunnet lignende problem. Først startet det med at laderen plutselig gikk over til grønt rett etter man koblet den til bilen. Fikk den på verksted og da byttet de delen. Fikk bilen tilbake og på under 14 dager fikk jeg et nytt problem som ligner på ditt nevnte problem. Da ladet den seg bare opp 4 streker før maks. Fikk den ikke til å lade fult da heller. Det var ikke no problem å få på garanti, men ingen skjønner hvorfor dette har skjedd 2 ganger på kort tid. Siste gang var bilen inne en uke mens de ventet på råd fra England. Kom ikke da til noen annen løsning enn å bytte samme del på nytt. Nå har det fungert i noen uker uten problem igjen så får håpe det holder seg.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvLørdag 07. ſeptember 2013, klokken 10:33
Det er fremdeles ingen løsning på dette.  Etter kontakt med Motorforum Drammen igår har vi inntrykk av at de venter på en programvareoppdarering fra fabrikken. Den kunne komme på mandag eller om tre uker; alt ettersom. Det var først da jeg selv ringte verkstedet etter en uke at de nevnte at jeg kunne hente bilen og bruke den i mellomtiden; de hadde sendt alle data til fabrikken. Bilen lader nå bare til ni streker.


i-Miev 2012. Volvo S80 2,9 1998

Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: tomrhſøndag 08. ſeptember 2013, klokken 19:07
Hvor langt har bilen gått?
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvſøndag 08. ſeptember 2013, klokken 20:56
Ca 20 tusen tror jeg
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvMandag 16. ſeptember 2013, klokken 23:05
Tre uker er godt og bilen er fremdeles ikke i orden. Fra  >:(  Motorforum Drammen >:( hører man aldri noe. Først da  jeg ringte dem etter ca 1 1/2 uke sa de at jeg godt kunne hente bilen og bruke den i mellomtiden.
Sist fredag kjørte jeg den ned igjen fordi den ladet bare 7 streker og fordi en varsellampe som varsler feil på bilens høyspentkomponenter tentes iblant.  De mente at løsningen kunne komme fra importør i dag, ihvertfall ville de ringe meg idag (mandag). Det har de heller ikke gjort.

Hvis den bilen noengang kommer på veien igjen, kommer neste service til å foregå et annet sted enn hos  >:( Motorforum Drammen >:(


Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: StarfoxMandag 16. ſeptember 2013, klokken 23:27
Klag og fiks samme feil 2 ganger. 3. Gangen hever du kjøpet.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: bkvTirsdag 17. ſeptember 2013, klokken 17:24
Idag ringte  ::) Motorforum Drammen  ::) tilbake som avtalt. Jeg fikk til og med noe informasjon ut av dem.  Det skal finnes tre i-Miever i Norge med dette problemet som ennå er uløst.

De fikk en programvareoppdatering fra fabrikken som ikke hjalp. De har lest mer data ut av bilen og sendt til fabrikken. Når neste fix kommer vites ikke, men det hevdes å være en programvareoppdatering som skal til.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: Thomas ParsliFredag 04. Oktober 2013, klokken 08:33
Du skriver i en annen tråd at du har fått ny batteripakke.

Det høres jo ut som om balanseringen har feilet og du har en rekke døde batterier.
Dette rimer også med at du har fått ny pakke (ikke bare byttet defekte batterier), siden de helt sikkert vil ha den inn til testing og feilsøking.

Thomas
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: tomrhFredag 04. Oktober 2013, klokken 09:07
Det høres jo ut som om balanseringen har feilet og du har en rekke døde batterier.
Kanskje ikke selve balanseringen, men at sikkerhet mot for høy cellespenning har sviktet. Det er sannsynlig i-MiEV har en felles krets som overvåker alle celler? Det er i så fall en konstruksjonssvakhet, for hvis hver celle hadde hatt sin egen BMS, så hadde jo bare en enkelt celle dødd og de andre 87 ville fortsatt virket.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: tomrhLørdag 11. Januar 2014, klokken 19:17
Hei. De siste dagene har jeg ikke fått ladet batteriet helt opp. Det mangler en strek  hver morgen.
Samsung-mobilen min har begynt akkurat slik nå. For en måned siden begynte indikatoren å vise 3/4 fulllt når den påstod å være fulladet. Nå er den bare halvfull når den er ferdigladet.
Tittel: Sv: IMiev lades ikke helt opp
Skrevet av: TBſøndag 12. Januar 2014, klokken 00:00
Kanskje ikke selve balanseringen, men at sikkerhet mot for høy cellespenning har sviktet. Det er sannsynlig i-MiEV har en felles krets som overvåker alle celler? Det er i så fall en konstruksjonssvakhet, for hvis hver celle hadde hatt sin egen BMS, så hadde jo bare en enkelt celle dødd og de andre 87 ville fortsatt virket.

Ben Nelson har demontert ein "drukna" i-Miev, og viser at det er eit BMS kort pr batteri modul. Ein modul består av fire celler. Totalt 22 modular, og 88 celler.

Sjå her for informasjon og video:
https://www.youtube.com/watch?v=GBlaCkHsLFU
http://300mpg.org/2013/04/29/stripping-lithium-cells/