Elbilforum.no

Bilmerker => Tesla => Tesla SW og AP => Emne startet av: geear på Tirsdag 18. Januar 2022, klokken 22:53

Tittel: Kun edge-tilkobling, andre som opplever det samme?
Skrevet av: geearTirsdag 18. Januar 2022, klokken 22:53
I dag har jeg kun fått edge (men alle strekene), ingen LTE/4G. Y med MCU2 og premium connectivity. Andre som har opplevd dette? Prøvde reboot også, akkurat likt etterpå.

Noen som vet hvilken operatør Tesla bruker? Har Telenor på mobilen, og der fungerer iallfall 4G helt fint.
Tittel: Sv: Kun edge-tilkobling, andre som opplever det samme?
Skrevet av: sjokomelkOnsdag 19. Januar 2022, klokken 08:01
De bruker Telenor, men telefonen din kan støtte andre frekvenser enn bilen. Bilene fungerer med 800, 900, 1800, 2100 og 2600MHz hvis jeg husker riktig fra manualen. Men hvis senderen i nærheten av deg er kaputt, og telefonen din bruker nå 700MHz fra et tårn lenger unna, så vil du kunne oppleve det du beskriver nå. Se om det kommer LTE-dekning når du er ute og kjører.
Tittel: Sv: Kun edge-tilkobling, andre som opplever det samme?
Skrevet av: geearOnsdag 19. Januar 2022, klokken 08:12
Det var likt under kjøring. Ser ikke ut som det er andre som har hatt problemer, så jeg får sjekke i dag da.
Tittel: Sv: Kun edge-tilkobling, andre som opplever det samme?
Skrevet av: HysaOnsdag 19. Januar 2022, klokken 14:56
Jeg har hatt samme problem. Det begynte i går. Full dekning, men kun edge. På morgenen i dag var det også edge, men i løpet av kjøreturen rettet det seg selv til LTE igjen.
Tittel: Sv: Kun edge-tilkobling, andre som opplever det samme?
Skrevet av: geearOnsdag 19. Januar 2022, klokken 23:25
Berre lekkert igjen nå, så var nok ikke bilen da, siden vi var flere. Kanskje områdespesifikt, for alt jeg vet. :)