Elbilforum.no

Bilmerker => BMW => BMW i3 => Emne startet av: Toalmar på ſøndag 19. November 2017, klokken 00:12

Tittel: Ingen varme fra varmeapparat når bilen står på hurtiglading
Skrevet av: Toalmarſøndag 19. November 2017, klokken 00:12
Var innom en hurtigladestasjon nå i kveld for å lade litt på bilen. synes det er greit å ha litt varme i bilen når man sitter der selv. fikk ikke varme ut fra varmeapparatet, kun setevarme som virket.viften gikk som den skulle. Ser at jeg har ett ikon i displayet når jeg starter for å kjøre som jeg ikke klarer å finne frem til hva er. Er en trekant med en vifte i. Fargen er hvitt og det er på venstre side av displayet. blir borte etter noen sekunder. Mulig det er ikke er vifte, men snøkrystall og da er det kanskje en advarsel vedrørende utetemp. Uansett så blir ikke bilen varm ved hurtiglading....
Tittel: Sv: Ingen varme fra varmeapparat når bilen står på hurtiglading
Skrevet av: Eaglemannſøndag 19. November 2017, klokken 10:27
Jeg opplever det samme men fikk et tips som virker.
Sett på forvarming av bilen i connecteddrive på nett eller i app.
Bilen tar imot kommandoen når tenninga er på også.
Tittel: Sv: Ingen varme fra varmeapparat når bilen står på hurtiglading
Skrevet av: Maritaſøndag 19. November 2017, klokken 11:09
Det er også et alternativ å programmere en av de programmerbare knappene i bilen til forvarming, det funker fint i min bil
Tittel: Sv: Ingen varme fra varmeapparat når bilen står på hurtiglading
Skrevet av: Egil Fonnſøndag 19. November 2017, klokken 11:10
Aktiver parkerings klimatisering. Gjøres fra menyen i bilen eller app. Jeg har lagt det inn på en hurtigtast. Kommer også opp valg om dette hver gang du stopper motor. (on/off knapp)
Tittel: Sv: Ingen varme fra varmeapparat når bilen står på hurtiglading
Skrevet av: Orbitſøndag 19. November 2017, klokken 13:09
Det er også en merkelig ordning at den nekter å starte parkeringsklimatisering dersom batteriet er lavt nok (ca 10%), selv når den er koblet til DC-lader. Den ene gangen jeg har støtt på dette ga den samme feilmelding også når batteriet hadde kommet opp på 30%++. Mistenker at jeg kunne fått varme ved å starte opp bilen, men prøvde ikke dette. Kanskje også lading må stoppes og startes på nytt.....