Skrevet av Emne: Lading i Oslo  (Lest 365 ganger)

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Lading i Oslo
« på: tirsdag 10. juli 2018, klokken 08:03 »
Jeg kjører en Kia Soul EV 2016 og i løpet av de siste månedene er det skjedd noe med de eldre ladestasjonene i Oslo (de med vanlig stikkontakt (schuko)).

Det kan se ut til at ladeledningen ikke godtas av ladestolpene. Jeg får ladet på vanlige stikkontakter, f.eks på. hytta men uansett hvilken ladestolpe i Oslo jeg velger skjer det ingenting (jeg har forsøkt 6-7 forskjellige stolper). Jeg har til og med tatt ut ledning på biler som lader og koblet til min ladeledning for å sjekke om det er ladeporten som ikke fungerer. Hvis jeg plugger inn ladeledningen hjemme eller på hytta lyser det gult i boksen på ledningen. Når jeg kobler til ladestolpene kommer det ikke lys. Først trodde jeg det var noe feil med min kabel eller med bilen men nå har jeg hørt at en annen Kia Soul eier har nøyaktig det samme problemet.

Noen som kjenner til dette?

Kan Oslo Kommune ha endret programmeringen på stolpene (det fungerte bra tidligere)?
Er det noe med software'en på Kia'en som gjør at dette krasjer?

Orbit

  • Gold Member
  • ******
  • Innlegg: 1008
    • Vis profil
Sv: Lading i Oslo
« Svar #1 på: tirsdag 10. juli 2018, klokken 08:15 »
Har du prøvd å manuelt trykke inn bryteren for lokket til ladestolpen? Det skjer ingenting før denne signalerer at lokket er lukket.
2017 BMW i3 94Ah

TB

  • Gold Member
  • ******
  • Innlegg: 2191
    • Vis profil
Sv: Lading i Oslo
« Svar #2 på: tirsdag 10. juli 2018, klokken 08:16 »
Nye stolper krever rfid kort. Er det en slik ny stolpe du har forsøkt?

Eller de gamle med dør?

Kan det være delvis brudd i kabelen? Kontakt i noen posisjoner?

Det beste er også å bruke type2 til type kabel. Var en slik med bilen når du kjøpte den? Hvis ikke ville det være smart å kjøpe en da ladestasjon med type 2 er den typen som blir brukt fremover.


Når du har tatt ut kabelen fra andre, kan det være bilen er ferdig ladet? Dermed  starter ikkje lading før etter ny godkjenning med rfid?
Lørenskog
Citroen C-Zero med OVMS

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #3 på: tirsdag 10. juli 2018, klokken 08:28 »
Det er en gamle stolper med metalldør i Bislett-området.
Ledningen fungerer fint på andre schuko-kontakter.
Det er type 2 kabel jeg stort sett bruker men en sjelden gang trenger jeg lading på de gamle stolpene. De få type 2 stolpene på Bislett er nesten aldri ledig.
Ikke rfid på de gamle stolpene.
Jeg har låst lokket uten at det har hjulpet.

Orbit

  • Gold Member
  • ******
  • Innlegg: 1008
    • Vis profil
Sv: Lading i Oslo
« Svar #4 på: tirsdag 10. juli 2018, klokken 08:55 »
Jeg har låst lokket uten at det har hjulpet.

Har du prøvd å manuelt trykke inn bryteren for lokket til ladestolpen? Det skjer ingenting før denne signalerer at lokket er lukket.

Låsen i seg selv starter ikke lading. Det er som sagt en bryter i stolpen som lokket skal trykke inn, men mekanikken her er ofte bøyd slik at så ikke skjer. Der er derfor best å trykke inn denne knappen manuelt (helt oppe til høyre, over kontaktene og sikringen), før du låser lokket. Det holder å holde inne knappen 5-10 sek til du ser ladingen starter. Det stopper ikke når du slipper knappen, da dette er det samme som å låse opp et fungerende lokk (som heller ikke stopper lading).
« Siste redigering: tirsdag 10. juli 2018, klokken 09:01 av Orbit »
2017 BMW i3 94Ah

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #5 på: tirsdag 10. juli 2018, klokken 08:57 »
Takk, det skal jeg prøve.

Cral

  • Full Member
  • ***
  • Innlegg: 185
    • Vis profil
Sv: Lading i Oslo
« Svar #6 på: onsdag 11. juli 2018, klokken 09:33 »
Sitat
" Jeg har til og med tatt ut ledning på biler som lader og koblet til min ladeledning for å sjekke om det er ladeporten som ikke fungere"

Har disse bilene startet å lade igjen når du har koblet dem på igjen?
~Cral

2017 FL E-Golf

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #7 på: torsdag 12. juli 2018, klokken 08:23 »
Jeg har låst lokket uten at det har hjulpet.

Har du prøvd å manuelt trykke inn bryteren for lokket til ladestolpen? Det skjer ingenting før denne signalerer at lokket er lukket.


Låsen i seg selv starter ikke lading. Det er som sagt en bryter i stolpen som lokket skal trykke inn, men mekanikken her er ofte bøyd slik at så ikke skjer. Der er derfor best å trykke inn denne knappen manuelt (helt oppe til høyre, over kontaktene og sikringen), før du låser lokket. Det holder å holde inne knappen 5-10 sek til du ser ladingen starter. Det stopper ikke når du slipper knappen, da dette er det samme som å låse opp et fungerende lokk (som heller ikke stopper lading).

Takk, dette gjorde susen. Fungerte perfekt Ü

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #8 på: torsdag 12. juli 2018, klokken 08:24 »
Sitat
" Jeg har til og med tatt ut ledning på biler som lader og koblet til min ladeledning for å sjekke om det er ladeporten som ikke fungere"

Har disse bilene startet å lade igjen når du har koblet dem på igjen?

Nei, men tipset om å holde inne bryteren for døren til ladestolpen i 5 sekunder fungerte Ü

Cral

  • Full Member
  • ***
  • Innlegg: 185
    • Vis profil
Sv: Lading i Oslo
« Svar #9 på: fredag 13. juli 2018, klokken 07:28 »
Sitat
" Jeg har til og med tatt ut ledning på biler som lader og koblet til min ladeledning for å sjekke om det er ladeporten som ikke fungere"

Har disse bilene startet å lade igjen når du har koblet dem på igjen?

Nei, men tipset om å holde inne bryteren for døren til ladestolpen i 5 sekunder fungerte Ü

Så da avsluttet du lading for andre som sto og ladet, slik at de ikke kom tilbake til en bil som var ladet som forventet......
~Cral

2017 FL E-Golf

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #10 på: fredag 13. juli 2018, klokken 09:43 »
Sitat
" Jeg har til og med tatt ut ledning på biler som lader og koblet til min ladeledning for å sjekke om det er ladeporten som ikke fungere"

Har disse bilene startet å lade igjen når du har koblet dem på igjen?

Nei, men tipset om å holde inne bryteren for døren til ladestolpen i 5 sekunder fungerte Ü

Så da avsluttet du lading for andre som sto og ladet, slik at de ikke kom tilbake til en bil som var ladet som forventet......

Det var det du la merke til i denne saken? Fantastisk, du trenger ikke svare.
Nei, de fortsatte lading som tidligere. Jeg vet ikke hvorfor.

Cral

  • Full Member
  • ***
  • Innlegg: 185
    • Vis profil
Sv: Lading i Oslo
« Svar #11 på: søndag 15. juli 2018, klokken 21:51 »
Jeg spurte, for noen hadde koblet meg av laderen (og flyttet meg fra den ene til andre andre plassen i ladestolpen) uten å starte ladingen igjen....

Det løste seg på hurtiglader, men burde være unødvendig...
~Cral

2017 FL E-Golf

knubjr

  • Jr. Member
  • **
  • Innlegg: 11
    • Vis profil
Sv: Lading i Oslo
« Svar #12 på: mandag 16. juli 2018, klokken 13:29 »
Jeg spurte, for noen hadde koblet meg av laderen (og flyttet meg fra den ene til andre andre plassen i ladestolpen) uten å starte ladingen igjen....

Det løste seg på hurtiglader, men burde være unødvendig...

Ok, da skjønner jeg Ü