Skrevet av Emne: P106e stoppet under kjøring i dag.  (Lest 474 ganger)

fdl

  • Jr. Member
  • **
  • Innlegg: 25
    • Vis profil
P106e stoppet under kjøring i dag.
« på: søndag 01. april 2018, klokken 22:01 »
Hei.
Jeg var en liten tur i min P106e i dag, da helt plutselig uten noen forvarsel, energi viseren gikk til 0 (bilen var fullt oppladet og hadde ca. 95% da dette skjedde) og all motorkraft ble borte. Jeg kom meg ut av veien og fikk fraktet bilen hjem i garasjen i kveld.
Jeg har sjekket alle sikringer og de ser bra ut. Jeg koblet til evlite, men den fikk ikke kontakt med bilen, bare noen få sekunder fikk jeg se at batteriet var nede i 54%. Hvor ble det av all strømmen?
Er det noen som har vært borti noe lignede? Eventuelt tips til hva jeg kan gjøre/undersøke?

-Fredrik

Elmo

  • Gold Member
  • ******
  • Innlegg: 6941
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: P106e stoppet under kjøring i dag.
« Svar #1 på: mandag 02. april 2018, klokken 01:20 »
Tror det må ha skjedd noe med Computeren (PCU'n). Den reelle SOC'n (lade-%) kan ikke bli borte sånn. Har du 12volt ? dvs lys osv ??
Det hender at vist SOC forandrer seg (blir lavere eller 0) ifm. "reset av elektronikken", men det er bare visningsfeil.
Forutsatt at 12volt batteriet er OK, så burde du få tak i en "ny" PCU og se om det endrer på noe.
NB: da mener jeg bare selve PCUen, dvs den som den store elektronikk-kontakten er festet på og som i seg selv er på størrelse med en PC harddisk.
Elbilwiki er dessverre nede, hvis ikke så skulle jeg linket til bilde av den.
Bor i Asker. Elbilist siden 2005. Saxo 2000 og P106 2001. Vi har kjørt tilsammen 146.000 km med PSA classic.
Har nå også en eUp 2015, gått 50.000 km hittil.

fdl

  • Jr. Member
  • **
  • Innlegg: 25
    • Vis profil
Sv: P106e stoppet under kjøring i dag.
« Svar #2 på: mandag 02. april 2018, klokken 09:06 »
Jeg har lys, så 12volt batteriet fungerer som det skal.
Er det noen som har en PCU liggende??
Jeg ser at elbilwiki er nede, er det noen som vet når denne er oppe og går igjen?


Elmo

  • Gold Member
  • ******
  • Innlegg: 6941
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: P106e stoppet under kjøring i dag.
« Svar #3 på: mandag 02. april 2018, klokken 10:22 »
Ja, jeg har. Hvor i landet holder du til ?

Elbilwiki er oppe igjen.
« Siste redigering: mandag 02. april 2018, klokken 10:32 av Elmo »
Bor i Asker. Elbilist siden 2005. Saxo 2000 og P106 2001. Vi har kjørt tilsammen 146.000 km med PSA classic.
Har nå også en eUp 2015, gått 50.000 km hittil.

fdl

  • Jr. Member
  • **
  • Innlegg: 25
    • Vis profil
Sv: P106e stoppet under kjøring i dag.
« Svar #4 på: mandag 02. april 2018, klokken 10:34 »
Har sendt Elmo PM!

Elmo

  • Gold Member
  • ******
  • Innlegg: 6941
  • Elbileiere gjør det med spenning.
    • Vis profil
    • Elmo
Sv: P106e stoppet under kjøring i dag.
« Svar #5 på: mandag 02. april 2018, klokken 23:44 »
Egentlig så er det sjelden at PCUen går, men det skjer.
Hadde det ikke vært for det at du sier at SOC % gikk til null så har jeg egentlig mere tro på at det kan være motorkontrolleren som er gåen.
Bor i Asker. Elbilist siden 2005. Saxo 2000 og P106 2001. Vi har kjørt tilsammen 146.000 km med PSA classic.
Har nå også en eUp 2015, gått 50.000 km hittil.