Skrevet av Emne: Outlander 2017 (bruker ikke batteriet)  (Lest 1132 ganger)

pepsi555

  • Jr. Member
  • **
  • Innlegg: 6
    • Vis profil
Outlander 2017 (bruker ikke batteriet)
« på: torsdag 11. januar 2018, klokken 07:53 »

Hei. Har en Outlander 2017 modell. Opplever flere ganger at den ikke benytter seg el-batteriet, det vil si kun bensin motoren. Dette selv om bilen er fulladet, og uavhengig av av Ev/Charge/Save. Det vil si jeg kan kjøre 12-13 km, og bilen er fortsatt fulladet når jeg kommer fram. Dette skjer på ca hver 3. eller 4. tur, så hvis jeg f.eks stopper bilen og starter igjen så begynner den å bruke av el-batteriet igjen. Har vært slik siden starten, men da skjedde dette langt sjeldnere, og forhandler sa da at dette var normalt.

Hva tenker dere ?

Jørund

  • Jr. Member
  • **
  • Innlegg: 43
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #1 på: torsdag 11. januar 2018, klokken 07:56 »
Får du bilen i EV-mode da? Ikke bruk defrostknappen til venstre på tablå. Da starter motoren uansett.


Sent from my iPhone using Tapatalk

pepsi555

  • Jr. Member
  • **
  • Innlegg: 6
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #2 på: torsdag 11. januar 2018, klokken 09:08 »
Ja, EV-knappen "fungerer", så får den i EV-mode. Men når jeg har dette problemet så hjelper ikke EV-mode. Hva mener du med defrost-knappen?

Jørund

  • Jr. Member
  • **
  • Innlegg: 43
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #3 på: torsdag 11. januar 2018, klokken 16:55 »
Ja, EV-knappen "fungerer", så får den i EV-mode. Men når jeg har dette problemet så hjelper ikke EV-mode. Hva mener du med defrost-knappen?
Det er visse ting som overstyrer EV-mode. Defrost til venstre på varmeapparatet er en av dem.


Sent from my iPhone using Tapatalk

elbikefun

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #4 på: torsdag 11. januar 2018, klokken 19:36 »
Setter du den i "EV"-mode ved å trykke "start"+"start" (uten bremsepedal)+ "EV"+"start"(med inntrykt brems) ?
. En "defrost light"; er å gå i "innstillinger" i computeren, hvor varme på ruta og gulvet samtidig; kan defineres slik at mest luft går til ruta....  For ikke å glemme; bruk ECO-knappen.

Er det for kaldt; starter ICE uansett.

« Siste redigering: torsdag 11. januar 2018, klokken 21:11 av elbikefun »
-Elsykkel
-Sykkel-varehenger med motor og batteripakke

Jørund

  • Jr. Member
  • **
  • Innlegg: 43
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #5 på: torsdag 11. januar 2018, klokken 20:53 »
Setter du den i "EV"-mode ved å trykke "start"+"start" (uten bremsepedal)+ "EV"+"start"(med inntrykt brems) ?
Ikke ha på for sterk varme (21,5 C). En "defrost light"; er å gå i "innstillinger" i computeren, hvor varme på ruta og gulvet samtidig; kan defineres sik at mest luft går til ruta....  For ikke å glemme; bruk ECO-knappen.

Er det for kaldt; starter ICE uansett.

Spiller ingen rolle om du setter varmen på 28 grader for den del. Motoren starter ikke av dette.

Å justere på oppsettet så det blir mer på ruta er lurt ja. Har gjort det selv. I tillegg er det fint å bruke elvarmen i ruta. Da forsvinner is og dugg fort.



Sent from my iPhone using Tapatalk

elbikefun

  • Jr. Member
  • **
  • Innlegg: 52
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #6 på: torsdag 11. januar 2018, klokken 21:14 »

Ikke ha på for sterk varme (21,5 C).

Spiller ingen rolle om du setter varmen på 28 grader for den del. Motoren starter ikke av dette.


Det er notert :-)   Fjernet dette fra innlegget; for ikke å forvirre.
-Elsykkel
-Sykkel-varehenger med motor og batteripakke

pepsi555

  • Jr. Member
  • **
  • Innlegg: 6
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #7 på: torsdag 11. januar 2018, klokken 22:39 »
Ja, EV-knappen "fungerer", så får den i EV-mode. Men når jeg har dette problemet så hjelper ikke EV-mode. Hva mener du med defrost-knappen?
Det er visse ting som overstyrer EV-mode. Defrost til venstre på varmeapparatet er en av dem.


Sent from my iPhone using Tapatalk

Men er det da normalt å kjøre 12-13 km, og batteriet er fortsatt på 100% når jeg kommer fram? Dette uavhengig om jeg bruker EV-mode eller ikke. Den enste løsningen når dette skjer er å stoppe/skru av bilen og så starte opp igjen.

Bjornlon

  • Jr. Member
  • **
  • Innlegg: 29
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #8 på: fredag 12. januar 2018, klokken 21:22 »
Dette høres ikke normalt ut. Jeg opplever at motor starter av og til før jeg rekker å trykke på EV ved oppstart, men da går den kun i 1 min før den stopper. Jeg har ikke opplevd at den startet igjen før batteriet var tomt.
Rød C-Zero 2012
Outlander PHEV S Edition 2017, Ruby Black

RayBomb

  • Jr. Member
  • **
  • Innlegg: 90
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #9 på: lørdag 13. januar 2018, klokken 00:16 »
Dette høres ikke normalt ut. Jeg opplever at motor starter av og til før jeg rekker å trykke på EV ved oppstart, men da går den kun i 1 min før den stopper. Jeg har ikke opplevd at den startet igjen før batteriet var tomt.
+1
Hvis temperaturen ute faller helt ned til 15 minus da går motoren hele tiden, men batteriet brukes oxo.


Sent from my iPhone using Tapatalk

Bjornlon

  • Jr. Member
  • **
  • Innlegg: 29
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #10 på: lørdag 13. januar 2018, klokken 21:32 »
Har ikke hatt -15 ennå her i Oslo, men får se til neste helg. Skal prøve og se.
Rød C-Zero 2012
Outlander PHEV S Edition 2017, Ruby Black

pepsi555

  • Jr. Member
  • **
  • Innlegg: 6
    • Vis profil
Sv: Outlander 2017 (bruker ikke batteriet)
« Svar #11 på: søndag 14. januar 2018, klokken 19:26 »
Er det noe måte å se hvor mye strøm (%) det er igjen på batteriet etter endt kjøretur?