Skrevet av Emne: Noen feil på i-Miev?  (Lest 19387 ganger)

gbzdoc

  • Gold Member
  • ******
  • Innlegg: 1259
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #15 på: mandag 09. mai 2011, klokken 11:59 »
Jeg får et slags klikk/dunk etter rolig igangkjøring når bilen nettopp er startet, men synes dette høres ut som en lyd som skal være der. (Hører den jo bare fordi bilen da kun så vidt lager lyd ellers, den lager jo også andre lyder som kommer fra både bremsesystem og kjøle/varme system m.m.)

Når man står stille med bilen i gir og holder bremsen inne kan man fremprovosere en slags dunkelyd, og det inntreffer når man slipper bremsen nok ut til at motoren får strøm. Dette gjør den for å gjøre bakkestart til en lek... ;-) Trykker man bremsen hardere inn så kjenner man at rumpa synker fordi motoren ikke får strøm lenger. Du kan også så vidt se det på måleren for strømforbruk.

Husk derfor å holde nok trykk på bremsen så du ikke står med strøm på mototen unødvendig. (Men tror ikke det er skadelig, bruker vel bare unødvendig strøm)

Kjelli

  • Full Member
  • ***
  • Innlegg: 180
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #16 på: mandag 09. mai 2011, klokken 12:45 »
Jeg vet hva du mener. Det er ikke det "smellet" som kommer etter noen meter. Har det samme "oppstartsmellet" på bensinbilen som og er en mistubishi.

Ikke det samme jeg opplever. Det er ved lav hastighet og nedoverbakke jeg opplever "dunket". Trykk på bremsen eller gi litt gass så er det der. Ikke bare en gang, men hver gang jeg trykker bremsen gitt hastigheten er "korrekt".

Kjell
« Siste redigering: mandag 09. mai 2011, klokken 12:48 av Kjelli »

gbzdoc

  • Gold Member
  • ******
  • Innlegg: 1259
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #17 på: mandag 09. mai 2011, klokken 15:31 »
Nei noe sånt kan jeg ikke si jeg har registrert. Skal være ekstra obs på det du beskriver på vei hjem i dag så får vi se om jeg klaret å få til det samme eller ikke...

emagic

  • Full Member
  • ***
  • Innlegg: 169
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #18 på: mandag 09. mai 2011, klokken 22:22 »
Oppstartsdunk er vanlig på bensinbiler også, og er visstnok stabilitetskontrollen som gjør en eller annen sjekk etter at man har slått på tenningen og så vidt begynt å kjøre.  Men det er jo noe som skjer bare EN gang etter at man vridd om tenningen, ikke hver gang man starter.  Tipper den sender en lynrask bremsepuls til hvert hjul og sjekker tilbake at hjulet "svarer" riktig.

Runder 3000km med Miev denne uka, og sliter med å akseptere at også sølvgrå bil  blir synlig møkkete...

emagic


gbzdoc

  • Gold Member
  • ******
  • Innlegg: 1259
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #19 på: tirsdag 10. mai 2011, klokken 06:36 »
Prøvde å fremprovosere dette i går med stereoen av, men jeg er ikke i stand til å få frem noen slik lyd ved køkjøring hverken oppover eller nedover.

Kjelli

  • Full Member
  • ***
  • Innlegg: 180
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #20 på: tirsdag 10. mai 2011, klokken 09:29 »
Takk for testen. Godt du ikke har samme lyden :)

Mjau

  • Jr. Member
  • **
  • Innlegg: 10
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #21 på: torsdag 12. mai 2011, klokken 22:28 »
Ikkenoen feil, men mer et irritasjonsmoment i en ellers så (i langsom fart) lydløs doning; Hvorfor så mange pipelyder, særlig hvis jeg min vane tro starter bilen før jeg tar på sikkerhetsbeltet?
Ellers så langt et komplett problemfritt forhold foreløpig. 2000km. kjørt. Skal nå ha noen kursdager i Oslo og planlegger Tønsberg-Oslo, forsøker først m ferje Horten-Moss iflg. ruteplanlegger drøye 7 mil, men har veldig lyst å forsøke meg på motorveien gjennom drammen en tur. Får da se hvor flink jeg er til å kjøre el-bil. Føler jo at på kjøringen rundt i Tønsberg går 15 mil temmelig greit, men det var det med motorvei da...
Basbergrønningen utenfor Tønsberg. iMiev fra mars 11

Boogie

  • Gold Member
  • ******
  • Innlegg: 1050
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #22 på: fredag 13. mai 2011, klokken 09:32 »
Skal nå ha noen kursdager i Oslo og planlegger Tønsberg-Oslo, forsøker først m ferje Horten-Moss iflg. ruteplanlegger drøye 7 mil, men har veldig lyst å forsøke meg på motorveien gjennom drammen en tur.

Hvorfor ikke bruke gamle E18 gjennom Holmestrand og Sande? Da kan du holde "eco-speed", samt at det er noe kortere...
Tønsberg:
Nissan Leaf 2012 EU
Nissan Leaf 2017 30 kW Norsk
Venter på Tesla M3...

Har kjørt elektrisk siden 2001, og har hatt ca 20 elbiler. Totalt ca 500 000 km.

III

  • Full Member
  • ***
  • Innlegg: 241
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #23 på: fredag 13. mai 2011, klokken 12:40 »
Skal nå ha noen kursdager i Oslo og planlegger Tønsberg-Oslo, forsøker først m ferje Horten-Moss iflg. ruteplanlegger drøye 7 mil, men har veldig lyst å forsøke meg på motorveien gjennom drammen en tur.

Hvorfor ikke bruke gamle E18 gjennom Holmestrand og Sande? Da kan du holde "eco-speed", samt at det er noe kortere...

Jepp , sparer vel en 6 kilometer på det , lite trafikk og fin utsikt til fjorden. Går forøvrig utenom Holmestrand , så du slipper bytrafikk.
Østfold, Svart Think City(Zebra 28kwh) mai 2010
Passert 125 000 km

Mjau

  • Jr. Member
  • **
  • Innlegg: 10
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #24 på: søndag 15. mai 2011, klokken 17:01 »
Gamle E18 Holmestrand til Sande skal forsøkes. Har funnet hva dere mener på kart og dette var et godt tips. Takk skal dere ha!
Basbergrønningen utenfor Tønsberg. iMiev fra mars 11

Miljø Petter

  • Jr. Member
  • **
  • Innlegg: 16
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #25 på: søndag 15. mai 2011, klokken 21:51 »
Feilfritt i 2600 km - men radio og navi er dårlig !
i-MIEV

khvaal

  • Jr. Member
  • **
  • Innlegg: 8
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #26 på: mandag 16. mai 2011, klokken 02:13 »
Min har "plystrende" vindstøy, slik gamle volvo 140 hadde på 70 tallet. synes å komme fra overgangen tak/frontrute. Har fosøkt å tape noen kanter uten hell. Ulike stillinger på antennen hjelper ikke, og det har allerede spiral, som kan hjelpe på slik støy. Tydelig fra ca 60 km/t. Noen andre?
mvh

Miljø Petter

  • Jr. Member
  • **
  • Innlegg: 16
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #27 på: mandag 16. mai 2011, klokken 21:50 »
Dunk - plystring - skraping - surkling i batterier -  Hørte jeg noe ?  Dette er AKUSTISK PARANOIA som alle eiere av gamle biler har blitt påført !  Glem alle lyder fra dette el.smykket og nyt - flatvogna henter deg hvis det er noe !  God tyst tur i 17 mai. toget .
i-MIEV

moso

  • Full Member
  • ***
  • Innlegg: 231
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #28 på: mandag 16. mai 2011, klokken 23:29 »
Min har "plystrende" vindstøy, slik gamle volvo 140 hadde på 70 tallet.

Noen andre?

Nei - ingen plystring (eller andre ulyder for den saks skyld - kun innslaget av etellerannet som er nevnt over rett etter start på kjøring). Synes forøvrig radioen er helt ok - og navigasjonen også så lenge den får GPS fix ved start.
Asker
35000 km i Saxo - solgt
50000 km i Mitsubishi i-Miev - solgt
Nå Tesla S85D :-)

gbzdoc

  • Gold Member
  • ******
  • Innlegg: 1259
    • Vis profil
Sv: Noen feil på i-Miev?
« Svar #29 på: mandag 16. mai 2011, klokken 23:54 »
Ja, det er vindstøy i høye hastigheter. Litt irriterende, men ikke mer enn dieselmotoren irriterer de gangene jeg MÅ kjøre dieseldyret. ;)

PS! Blir noe bedre med sidespeilene innfelt. ;)